x

Login et MP non reconnus !

 
19/11/2008 18:06 #1
Bonsoir,
Depuis peu, je ne peux plus acceder à certains sites de mes fournisseurs ou autres où il faut rentrer login et MP. On dirait que les renseignements sont refusés
D'autre fonctionnent comme celui ci
Si j'utilise une autre machine tout se passe bien
J'ai essayé une restauration système, sans résultats
Alors si vous avez une idée !

Merci

Windows Xp SP2
IE 6

mickey26
Tsonaute
membre
Inscrit
19/12/2003 10:28
De
Rhône alpes
Groupe :
Tsonaute confirmé
Messages
70
Annonce
Publicité
anonyme
20/11/2008 06:42 #2
Essais de voir en mettant dans outils => options internet => avancé => les paramètres par défaut.
Et fait de mémé pour outils => options internet => sécurité => les paramètres par défaut.
Quand tu dis qu'il ne veut pas, il te bloque, te refuse ?...

As-tu essayé en vidant tout simplement les cookies et autres historique de navigation.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
15058
Vous souhaitez contribuer à ce sujet ?
Vous avez une réponse à apporter, vous avez une solution ?
N'hésitez pas à répondre !
C'est gratuit et aucun compte à créer pour répondre dans le forum.
Vous souhaitez poser une question ?
Vous avez une autre question, pour un nouveau sujet ?
N'hésitez pas à demander !
C'est gratuit et aucun compte à créer pour poser votre question dans le forum.
 
Vous avez trouvé cette réponse utile ? Partagez-la !