Version de windows xp non reconnu

 
17/11/2008 23:59 #1
Salut a tous

Ce soir en démarrant mon PC j’ai eu une petite frayeur, en effet j’ai eu un message me disant qu’un élément manquait pour authentifier Windows. Pourtant mon Windows est authentique et bien sur j’ai un n° de série officiel sur le boitier.
Le fait c’est que j’avais déconnecté mon modem donc pas de connexion internet, sur le coup je n’ai pas pensé que cela pouvait être la raison de mon problème donc j’ai redémarré plusieurs fois et toujours le même message. En rebranchant le modem, le PC démarre normalement. Donc ma question est… est ce normal, car si un jour je n’ai plus internet je ne pourrais plus démarrer ??? Merci de votre aide.
PS j’ai XP home SP3

Cyrius
Tsonaute
membre
Inscrit
23/05/2005 22:14
Groupe :
Tsonaute confirmé
Messages
339
Publicité
Publicité
anonyme
18/11/2008 06:56 #2
LOL tu n'as pas fait l'installation de Windows modem branché?

Dans ce cas ce dernier à tout simplement pris en compte dans la liste d'authentification de ton matériel, ton modem.
Pas de modem signifie donc changement notable du matériel smiley

au pire refaire une validation cette fois ci sans le modem.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14295
18/11/2008 10:35 #3
Ben non pas que je sache lorsque j'ai installé Windows rien n'était branché sauf évidement clavier et écran. Sinon comment refaire une authentification ??

Cyrius
Tsonaute
membre
Inscrit
23/05/2005 22:14
Groupe :
Tsonaute confirmé
Messages
339
18/11/2008 11:17 #4
Normalement il doit te prposer (modem debranché) de valider de nouveau ta version d'XP non?
Dans ce cas le faire par téléphone cela ne prend que 5/10 mn.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14295
Publicité
29,99 €
Fire TV Stick Regardez Netflix sur votre TV !
34,99 €
Nouvel Echo Dot (3ème génération), Enceinte connectée avec Alexa, Tissu gris chiné
Publicité
anonyme
18/11/2008 14:08 #5
En fait non ca se passe comme ca le pc démarre jusqu'a l'écran d'accueille avec mon mot de passe que je rentre et la j'ai le message qui me dit impossible d'authentifier Windows et le pc redémarre et la a nouveau un écran d'accueille mais style Windows 98 ou il me demande le nom d'utilisateur et un mot de passe mais même si je rentre mon nom et mot de passe rien a faire aussi longtemps que le modem (aol box) n'est pas connecté. Et a aucun moment il ne me propose d'authentifier Windows.

Cyrius
Tsonaute
membre
Inscrit
23/05/2005 22:14
Groupe :
Tsonaute confirmé
Messages
339
18/11/2008 16:58 #6
La, je sèche!

Et en faisant une petite restauration une journée avant ta galère?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14295
18/11/2008 20:58 #7
Oui c'est même le 1er reflexe que j'ai eu mais savoir si ca date de quelques jours ce problème ou quelques semaines ?? Je ne sais pas. Bon en ce n'est pas dramatique comme problème du moment que j'ai internet ca démarre faut juste penser le jour ou je résilie de faire une sauvegarde dans l'optique de réinstaller.

Cyrius
Tsonaute
membre
Inscrit
23/05/2005 22:14
Groupe :
Tsonaute confirmé
Messages
339
 
Vous avez trouvé cette réponse utile ? Partagez-la !