x

MSN

 
29/10/2008 10:14 #1
Bonjour, j'ai donc réinstallé Vista et tout les drivers qui allait avec, j'essaie donc de executer msn, mais dans tout les cas, il me dise qu'il repond pas, de fermer le programme, je l'ai desinstallé / réinstaller, j'ai fais l'option Réparer, et toujours rien.

Merci de vos réponse

Stephane
ST
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
29/10/2008 10:22 #2
Signature du problème :
Nom d’événement de problème: BEX
Nom de l’application: msnmsgr.exe
Version de l’application: 8.5.1302.1018
Horodatage de l'application: 4717a53b
Nom du module par défaut: kernel32.dll
Version du module par défaut: 6.0.6000.16386
Horodateur du module par défaut: 4549bd80
Décalage de l’exception: 00001d27
Code de l’exception: c0000005
Données d’exception: 00000008
Version du système: 6.0.6000.2.0.0.768.3
Identificateur de paramètres régionaux: 1036

Lire notre déclaration de confidentialité :
http://go.microsoft.com/fwlink/?linkid=50163&clcid=0x040c

VI
anonyme
Groupe :
Visiteur
29/10/2008 11:27 #3
Tu es sous XP avec quelle version de pack ? SP1 SP2 SP3?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
29/10/2008 11:45 #4
Vista a présent lol

VI
anonyme
Groupe :
Visiteur
29/10/2008 16:05 #5
Content pour toi!

Et pour les drivers smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
29/10/2008 18:05 #6
Ta rien compris ... XD
J'ai un problème avec MSN sur vista, il me dise : ne reponde pas, tout le temps meme en le reinstallant et compagnie

VI
anonyme
Groupe :
Visiteur
29/10/2008 19:36 #7
En fait c'est toit qui saute d'un post à un autre avec un chaque fois un nouveau problème.
Pour MSN, tu le télécharges et tu fais un clic droit dessus pour l'installer en mode administrateur.
Et "ne répond pas" indique qu'il est mal installé ou qu'un autre logiciel entre en conflit avec lui.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
09/11/2008 10:46 #8
Donc, j'ai fais comme vous m'avez dis, clique droite sur l'installation executer en tant que administrateur, et tjrs ce foutu probleme ^^'

VI
anonyme
Groupe :
Visiteur
09/11/2008 10:49 #9
Tu installes bien la dernière version stable?
Chez moi c'est la 8.1 qui est installé et ne semble pas rencontrer des problème.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
09/11/2008 11:26 #10
8.5

VI
anonyme
Groupe :
Visiteur
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !