x

Disque dur IBM [résolu]

 
08/10/2008 18:36 #1
Bonjour,jais un gros problème avec un D.D IBM,voici la petite histoire....ces le PC a mon frère et il a tomber en panne,jais désinstaller sont D.D pour le formater sur ma machine mais voila,depuis sont D.D nest plus reconnue sur le sien ,jais pas mal tout essayer et rien ne marche,jais même essayer de mettre le mien sur son PC mais voila que plus aucun D.D nest reconnue ,je ne sais plus quoi en penser et je demande votre aide svp. configuration du PC IBM: Netvista cpu: 2.8 mhz gpu:gforce 4 D.D 120 gig model:IC35L120AVVA07-0 num série:VNC606A6C6DZ7A configuration de mon pc: Medion cpu:3.0 gpu:8800 GTS BFG memoire:2048

Daniel du Quebec
DA
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
08/10/2008 18:42 #2
excuser moi car javais oublier de mentionner que les deux pc sont sur xp home .

VI
anonyme
Groupe :
Visiteur
08/10/2008 18:44 #3
Tu n'as pas perdu un des cavaliers à l'arrière par hasard ou endommagé la connectique?
Bien souvent le cas sur ce type de panne.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14708
08/10/2008 18:50 #4
merci de votre réponse thierry,pour la connectique et bien jy avais penser,jais changer pour le test les connections avec les miennes qui sont beaucoup plus récente et qui fonctionne sur le mien et rien ne change, et pour lun des cavaliers ? je m excuse car je ne sais pas ces quoi !!!

VI
anonyme
Groupe :
Visiteur
08/10/2008 22:28 #5
résolu ,merci quand même de votre assistance !!

VI
anonyme
Groupe :
Visiteur
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !