x

Stephane.

 
27/08/2008 11:31 #1
Bonjour bonjour,

En revenant de vacances, j'allume mon PC, je me connecte a mon reseau Wifi, jusque la, pas d'erreur, tout va tres bien, je veux me connecter a internet, ca ne marche pas, MSN dis que la passerelle par default ne marche pas, j'avais le meme probleme avec mes autres pc, j'ai installé les MaJ, et ca remarchait, moi je les installes et ca ne marche toujours pas...
Si on pouvait m'aidé svp ¨¨

Cordialement,
Stephane..

Wi Fi
WI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
27/08/2008 14:11 #2
Tu peux surfer sur internet normalement?

as-tu essayé de faire dans MSN outils => options => connexions => Résolution des problèmes de connexions => démarrer ?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
15392
27/08/2008 17:04 #3
J'ai reformater, c'est le mieux a faire

Visiteur
VI
anonyme
Groupe :
Visiteur
27/08/2008 17:39 #4
LOL smiley smiley .

Formater pour un problème de MSN c'est la première fois que l'on me la fait celle-là.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
15392
Vous souhaitez contribuer à ce sujet ?
Vous avez une réponse à apporter, vous avez une solution ?
Venez répondre !
C'est gratuit et aucun compte à créer pour répondre dans le forum.
Vous souhaitez poser une question ?
Vous avez une autre question, pour un nouveau sujet ?
Venez demander !
C'est gratuit et aucun compte à créer pour poser votre question dans le forum.
 
Vous avez trouvé cette réponse utile ? Partagez-la !