x

Probleme de son plutot bizare...

 
12/05/2008 16:31 #1
Bonjour,
comme dit dans le titre j'ai un probleme de son assez original , en effet , quand je joue a deux de mes jeux (le probleme n'apparait pas autrement) au bout d'un certain temps le devient tres faible , je n'entends plus qu'un gondrement sourd... si je redemarre de pc ça fait rien mais si je l'arrete , coupe l'alim et le redemarre tout fonctione correctement...
bien sur les jeux sont patchés et originaux
j'ai essayé de reinstaller mes drivers rien y fait , le probleme perciste avec des versions recentes tout comme anciennes...
j'ai essayé de baisser l'acceleration materielle toujours le probleme
les restaurations d'on rien donner non plus...
je n'ai aucune chauffe des composants...
config : win xp sp 2 , carte mere asus m2ne sli avec son inetgré cm 6501 (drivers les plus recents insatlés),2 go de ram,athlon 6000+ ,nvidia 8800 gtx

Hermod
Tsonaute
membre
Inscrit
11/05/2008 19:30
Groupe :
Tsonaute confirmé
Messages
1
Annonce
Publicité
anonyme
12/05/2008 18:46 #2
Dans ton bios, la carte est bien déclarée?

As-tu essayé de faire une mise à jour du bios?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
12/05/2008 23:52 #3
c une carte son intégrée , le bios est a jour j'aime meme installé nforce audio mais ça ne change rien...

VI
anonyme
Groupe :
Visiteur
13/05/2008 06:38 #4
Fais un coup de dxdiag et donnes nous le résultat:
Demarrer => executer => dxdiag et tu testes tout.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !