x

[PROBLEME] Ralentissement du systeme et de la musique

 
23/04/2008 09:48 #1
bonjour,

ayant acheter dernierement un ordinateur en piece detachés et venant de le monter, apres tout les reglages fait je m'aperçois que lorsque je mets de la musiqe en meme temps que je vais sur internet , ma musique se ralentie par moment entrainant avec elle le systeme qui laggue avec un leger bloquage des appliquations.

ma carte mere est une ASUStek P5E-V HDMI
coupléé a un processeur intel a socket 775 Q6600(quad core)
a cela je rajoute un disque dur en sata de 500 Go et 32Mo buffer
et 3 giga de ram (3X1Go en attente d'une quatrieme barrete pour profiter du dual channel !)

mon boitier est un antec sonata 3 !

mon OS est un windows XP SP2

à savoir aussi que lundi soir tuot marchait correctement et la musique en meme temps qu'internet ou que les jeux passait normalement et mardi matin . . .. probleme . . .

voila !

merci de vos futures reponses !

tchouxxxxxxxxx

eliakin
Tsonaute
membre
Inscrit
23/04/2008 09:37
Groupe :
Tsonaute confirmé
Messages
7
Publicité
Publicité
anonyme
23/04/2008 14:28 #2
Cela peut avoir plusieurs concéquences. Un mauvais réglage dans le bios, un pack codec non adéquate, un problème directX.
Mais commences par desinstaller et installer la dernière version du logiciel de la carte son.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14375
23/04/2008 21:22 #3
je n'ai pas de carte son !
je n'ai pas toucher au bios et je ne vois pas les codecs qui peuvent etre mal installer !

comment savoir lequels des trois est la cause du souci ?

eliakin
Tsonaute
membre
Inscrit
23/04/2008 09:37
Groupe :
Tsonaute confirmé
Messages
7
24/04/2008 08:16 #4
Si tu as une carte son, sinon tu n'entendrai rien, même si celle-ci est intégrée.

Fais demarrer => executer et tapes "dxdiag" pour tester directX

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14375
Publicité
Publicité
anonyme
24/04/2008 09:29 #5
et ensuite je fait quoi ?

j'envoi les resultats ?

il me marque aucun probleme detecté mais mon ralentissement est bien reel lui ! ! !

eliakin
Tsonaute
membre
Inscrit
23/04/2008 09:37
Groupe :
Tsonaute confirmé
Messages
7
24/04/2008 11:33 #6
Donc la question est de savoir ce que tu as inatllé comme mise à jour entre lundi soir et mardi ?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14375
24/04/2008 18:03 #7
il y a 88 mise a jour qui se sont instalées . . .

lesquels apres . ..

eliakin
Tsonaute
membre
Inscrit
23/04/2008 09:37
Groupe :
Tsonaute confirmé
Messages
7
24/04/2008 18:42 #8
Il y en a surement une qui a foiré ton son.
Plus qu'à chercher. Travail de fourmi smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14375
24/04/2008 19:20 #9
mais ce n'est pas que le son c'est aussi le systreme qui ralenti !

comment je peut trouver les mise a jours ?

comme ca je supprime les 88 et c'est bon . . .

et comment je sais quel est la mise a jour qui m'as tout planter ?

eliakin
Tsonaute
membre
Inscrit
23/04/2008 09:37
Groupe :
Tsonaute confirmé
Messages
7
25/04/2008 08:42 #10
Fais une restauration du système antérieure aux mises à jour et teste.
Si cela le fait toujours, les mises à jours seront hors de cause.
Sinon une des mises à jour oire.

C'est quoi ces mises à jour?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14375
 
Vous avez trouvé cette réponse utile ? Partagez-la !