x

Pc ne démarre pas - écran noir

 
29/03/2008 14:13 #1
Bonjour,
J'ai éteins la prise sur lequel était branché mon PC par erreur alors qu'il était en veille.
Depuis il ne démarre plus: quand je le démarre, on entend les ventilateurs qui se mettent en route, mais rien ne s'affiche à l'écran. La led au niveau du bouton de démarrage clignote ainsi que celle du lecteur DVD. A part ce tout petit signe de vie, il n'y a rien : pas de bip ou autre...
Y-a t-il un espoir que ce ne soit pas le disque dur? Que peut-il se passer?
Merci pour votre aide.

Christina

VI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
29/03/2008 15:10 #2
As tu tenté de faire un reset du bios?

Entends-tu ton disque tourner?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14828
29/03/2008 16:59 #3
T'as testé en débranchant les HDD, les lecteurs? juste pour voir si avec le CPU, la ram, la carte vidéo ça boot?

Darckless
Tsonaute
membre
Inscrit
27/11/2007 01:03
Groupe :
Tsonaute confirmé
Messages
9
01/04/2008 11:08 #4
J'avoue que je n'ai pas essayé ce que vous m'avez dit car je ne suis pas assez calée dans le hardware... Ouvrir le PC OK mais aller bidouiller dedans c'est une autre histoire... Je préfère finalement laisser ça à des gens compétents qui ne risqueront pas d'achever mon PC comme moi je risque de le faire.
Merci de m'avoir répondu.

VI
anonyme
Groupe :
Visiteur
01/04/2008 11:58 #5
Pas de quoi. Sur que de l'endroit ou tu te trouves (CA si je ne m'abuse) dur de te dépanner smiley.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14828
Les deals du jour !
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend charme et gastronomie à la découverte des terroirs
99.90 €
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend charme et gastronomie à la découverte des terroirs
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend romantique et gourmand pour un moment à deux inoubliable
89.9 €  85.41 €
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend romantique et gourmand pour un moment à deux inoubliable
Publicité
anonyme
10/04/2008 14:52 #6
salut , bein franchement ya toujours de l'espoire pour ce genre de probleme , ce que vous deviez le faire c'est de verifier les composants de votre carte mere si ils marche ou pas sur un autre pc , sinon ya 3 facteur mageur qui provoque l'arrer du pc
le procc c'est rare
la carte mére souvant
barrete de memoire

si il demare est ne met pas un bip la il faut toout enlever du boittier c'est a dire devisse la carte mere, puis tu la siffle un peut peut etre c'est un probleme de poussiers et remé la sur table tu la brache avec une boitte dalimentation est sans led et lecteur ,enleve de proce et netoye le ainssi que le ventilo cpu apres remé une pat termique sur le proc, branche et allume ,si elle ne donne rien tu passe a l étape b carte graphique branche une carte braphique nn integré et allume aussi tout ca pour verifié, si encore elle ne donne rien flash le bios de ta carte mére avec le jumper qui se trouve autour de la pille , si aussi elle ne donne rien esseiye de detecté la panne sur la carte mére en regardon les condonssateur de la carte mére ci il sont gomflé ou pas ds le cas echean ta cas changé les condonssateur c'est facile sinon la carte mére = 0 c'est tout jespere que taura se que tu voudras bonne chance

naruto
NA
anonyme
Groupe :
Visiteur
04/05/2008 09:49 #7
Bonjour,
j'ai aussi ce problème, sauf que moi je dois pour démarrer mon ordi à chaque fois, je dois enlever le pile de la carte mère pendant 10 secondes. Que dois-je faire pour que le bios ne se modifie pas lors de mes sessions?
merci

Natacha
NA
anonyme
Groupe :
Visiteur
04/05/2008 10:37 #8
Mettre une pile neuve sans doute!

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14828
05/05/2008 22:10 #9
J'ai cru que changer de pile aurait suffit, j'en ai achetée une mais rien n'y fait. Un ami du bureau m'a conseillé d'essayer Everest, et je vois que la vitesse de mon horloge est de 1004 MHz alors qu'elle devrait être de 2600Mhz. ça pourrait être ça le problème?

Natacha
NA
anonyme
Groupe :
Visiteur
06/05/2008 06:30 #10
non car un mauvais réglage reste un mauvais réglage dans le bios.

Soit ton eprom en a un coup et ne sauvegarde pas les infos, soit pas de bol tu as eu une pile usagé.

Que tu soit en 1024 au lieu des 2600 in,dique que ton bios c'est remis par défaut, normalement. Il indique quel heure?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14828
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !