x

Supprimer l'action du "Centre de Sécurité Windows"

 
10/03/2008 15:35 #11
Déja commence par passer à la version 7 d'internet Explorer ou lance-toi sur Firefox:
MSIE: Internet Explorer v6.00 (6.00.2600.0000)

A fixer car vide:
O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file)

Une verole de downloader:
O4 - HKLM\..\Run: [wow] C:\WINDOWS\System32\gewow.exe
qui doit se balader avec son pote "c:\windows\system32\logo_1.exe "

L'explication:
http://fr.mcafee.com/virusInfo/defaul ... escription&virus_k=141814

Si tu ne fait pas de jeux:
O23 - Service: Boonty Games - BOONTY - C:\Program Files\Fichiers communs\BOONTY Shared\Service\Boonty.exe

Et la un png bizarre:
O24 - Desktop Component 0: (no name) - file:///C:/DOCUME~1/cat/LOCALS~1/Temp ... lip1/01/clip_image001.png

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14605
Publicité
Publicité
anonyme
10/03/2008 15:55 #12
Merci pour cette auscultation ! J'avoue que je ne sais pas quoi faire de ces informations, et comment réparer ces problèmes. Je suis vraiment novice !
Si tu as 3 minutes, ce serait avec plaisir que je lirai la marche à suivre pour résoudre ces problèmes dont chaque ligne constitue une énigme ! OK pour installer Internet Explorer 7.

Cordialement

Flibuste
anonyme
anonyme
Groupe :
Visiteur
10/03/2008 16:36 #13
Tu lances Hijackthis.
Tu fais un scan simple sans (save a log file)
Ensuite tu coches les lignes.
Tu fais Fixed.
Tu redémarres en mode sans echecs.
Tu vas dans le dossier "C:\WINDOWS\System32\" pour virer gewow.exe et logo_1.exe .

Tu en profite pour me nettoyer tous tes fichiers temporaires (les saletés aiment bien se mettre dedans)

Pour finir, tu fais demarrer => executer et tu tapes "msconfig" puis entrée
Et dans l'onglet démarrage regarde si il n'y a pas une ligne qui correspond à ces deux saloperies. Décoches-les => appliquer / ok

Et redémarres.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14605
10/03/2008 18:46 #14
Bonsoir,

J'ai fait quelques opérations, mais pas toutes !
J'ai adopté le mode "sans échec", cherché genow.exe et logo_1.exe sans succès. (J'ai préféré ne pas insister car n'y connaissant rien, mieux vaut rester sage).
Dans Démarrer, onglet "tous les programmes", j'ai supprimé des noms de sites que j'avais depuis longtemps virés et qui étaient toujours dans la liste.
J'ai fait un scan de hijackthis pour fixer la ligne à fixer.
Et ce matin, j'ai enlevé dans "suppression de matériel" la barre d'outils MSN après avoir désinstallé Spybot. Depuis que j'ai enlevé cette barre d'outils, les choses semblent avoir évolué favorablement (du moins j'espère que ça va durer), et je n'ai plus l'intrus Spyware Secure (enfin pour l'instant !) S'il revient, je mettrai un coup de Spybot !
Je voudrais en rester là pour l'instant dans mes pérégrinations et je te remercie, et ne manquerai pas de te contacter si un autre problème survient, que je saurai résoudre grâce à ton aide !
Cordialement

Flibuste
anonyme
anonyme
Groupe :
Visiteur
02/03/2009 19:08 #15
quand je lance spybot il detecte right media il me le corrige mais erreur revient tjs que faire?

anonyme
anonyme
Groupe :
Visiteur
02/03/2009 19:59 #16
Sers toi de malwarebytes dans les telechargements du site pour essayer de le virer.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14605
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !