x

Problème d'allumage

 
06/03/2008 10:15 #1
j'ai voulu augmenter la mémoire d'un pc qui a déjà 5 ans, soit passé de 256 à 1 Giga le pc refuse de s'allumer. le ventilo se met en route puis coupe et se remet en route. Rien à l'écran. puis 3 bips et toujours rien j'ai remis l'ancienne mémoire mais j'ai toujours le même problème. pouvez-vous m'aider ?

VI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
06/03/2008 10:44 #2
Regardes si ta barette d'origine est bien enfoncé, et si c'est le cas, testes avec une autre mémoire.
Pour nfo 3 bips c'est un problème de mémoire.

Tu n'as rien touché au bios?
Sinon, si c'est le cas, fais un reset de ce dernier et règle-le.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14708
06/03/2008 11:45 #3
[quote] cthierry a écrit: Regardes si ta barette d'origine est bien enfoncé, et si c'est le cas, testes avec une autre mémoire. Pour nfo 3 bips c'est un problème de mémoire. Tu n'as rien touché au bios? Sinon, si c'est le cas, fais un reset de ce dernier et règle-le.[/quote] La barette est bien enfoncée. Par contre, je crains d'avoir par erreur appuyer sur le bouton CMOS. C'est cela que tu appelles un reset du bios ? Si c'est le cas, que dois-je faire ? Désolé mais je suis un peu novice dans le domaine.

VI
anonyme
Groupe :
Visiteur
06/03/2008 12:27 #4
Si tu as fait un clear CMOS => remise à zero du bios, il va te falloir remettre ton bios à jour
date heure, materiel, FSB memoire...
Dans la plupart des bios il y a la possibilité de charger un bios optimisé.
Pour y accéder, c'est bien souvent la touche F1 ou Del au démarage du PC.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14708
06/03/2008 13:35 #5
Testé la touche F1 et Del mais sans résultat.
Toujours le même blème. le pc se met en route puis se coupe et se remet en route avec 3 bips (1 court et 2 longs).
Ecran noir et pour le clavier, le témoin lumineux de Num Lock clignote sans arrêt.

Si vous avez une autre idée. Si pas, je vais faire appel à un technicien.

VI
anonyme
Groupe :
Visiteur
06/03/2008 16:45 #6
Regarde au demarrage sur l'ecran tu as "touche xx pour acceder au setup".

As tu verifié tes barettes?
As tu essayé avec d'autres?

Parfois sur les vieux troublons c'est F2 smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14708
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !