x

Pc qui fige

 
18/02/2008 07:05 #1
bonjour,
mon pc fige sur internet au bout d un moment quand des animations arrivent. d abord avec xp et même avec un reformatages et installation de vista, bien sur avec mise a jour des drivers pas de changement.j ai essayer avec Mandriva ( live cd) apparement pas de probleme.Les lecture de video ont l air ok sur internet, apparemment sa ce passe sur des animation style flash.Vu mes recherche je pense au wifi de ma carte mere carte
(carte mere m2n32 sli deluxe). Ont se croirait a l epoque ou les clé wifi des livebox plantait, même symptôme.

carte mere m2n32 sli deluxe
amd 4000+ x2
memoire 1 go kingston
vista (en ce moment du moins) :(
merci pour vos suggestions

VI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
18/02/2008 07:29 #2
Tu as bien installé le dernier lecteur flash d'Adobe?

Regarde du coté des journaux d'évènements si cela peut nous aider à trouver le probleme:

Demarrer => Panneau de configuration => Système et maintenance => Afficher les journaux dévènements.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
18/02/2008 07:55 #3
salut,
j ai désinstaller adobe flash et réinstaller, pas de différence.Dans le lournal des événements de vista il me marque juste "erreur" "source acpi", pas beaucoup plus avancer avec ça.

VI
anonyme
Groupe :
Visiteur
18/02/2008 09:13 #4
Au niveau du bios, tu as la dernière version ou as tu tenté une mise à jour via l'outil disponible sur le CD et qui se lance depuis Vista?

Microsoft en parle mais pour XP:
http://support.microsoft.com/default. ... id=kb;fr;314088#appliesto

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
19/02/2008 07:26 #5
Je vient de flash le bios avec la nouvelle version et toujours le même problème.

VI
anonyme
Groupe :
Visiteur
19/02/2008 08:22 #6
Est ce que cela te le fais sur un jeu qui réclame pas mal de ressources (processeur CGraphique) ?
Si ce n'est pas le cas, le fautif est donc Flash Player
Dans ce cas désonstalle le, redémarres et va sur la page en question voir ce qui se passe.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
22/02/2008 20:14 #7
Je vient de trouver le problème, la carte wifi intégré a la carte mere est sur un port usb,quand il est surchargé ça plante, idem quand je met une clé usb. Apparemment quand les animations flash commence le port usb fige le pc (voltage?).Les jeux fonctionnes nickel.

VI
anonyme
Groupe :
Visiteur
22/02/2008 20:29 #8
Essais cette manip.
Passe par le gestionnaire de peripgherique et dans les gestions d'alimentation des ports USB decoche "autoriser cet ordinateur à éteindre ce périphérique pour économiser..."
Redémarres et tu testes.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
22/02/2008 20:36 #9
deja fait sous xp et vista, pas de resultat.Peut etre un sous voltage port usb?

VI
anonyme
Groupe :
Visiteur
23/02/2008 07:53 #10
Soit un souci d'alim de ta carte mère, soit un soucis d'alim tout court ou bien tout simplement que tes ports USB (qui vt par deux) ou du mal a tout alimenter.

Mais cela n'explique pas le plantage de l'USB par rapport à flash.

Déja essais en mettant ton Dongle Wifi sur un autre port. Pour voir.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !