x

Problème messagerie

 
10/11/2007 18:42 #1
Bonsoir à tous,

Voilà mon nouveau problème, même Orange n'a pas trouvé, mais vous ...

J'ai une connexion Ethernet Orange sur un portable XP via une Livebox. Sur cette connexion j'ai 2 adresses mail - une à mon nom et une au nom de mon épouse. Tout est OK.

Sur un 2ème micro (2000 pro), j'ai établi une connexion USB sur la même box. Tout fonctionne bien sauf la messagerie: mon adresse mail OK (pas de problème, même avec Outlock Express), mais celle de mon épouse pas OK du tout. Orange refuse son mot de passe et je suis certain qu'il est bon; même Outlock Express que j'ai configuré avec les bons POP et SMTP me la refuse...

Merci de votre aide,

à bientôt,

Sebdo

VI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
11/11/2007 10:03 #2
Par hasard il n'y aurait pas de coché "ouvrir une cession en utilisant le mot de passe sécurisé) ?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14673
12/11/2007 09:21 #3
Bonjour et merci,

hélas non, cette case n'est pas cochée. Ce n'est pas la première fois que je configure une adresse messagerie et là je n'y comprends rien.

A bientôt,

Sebdo

VI
anonyme
Groupe :
Visiteur
12/11/2007 10:43 #4
Et du coté antivirus et parefue. Ce qui est bizarre c'est que l'une passe et pas l'autre, comme si un fichier de configuration de compte était HS pour le compte de ta femme.
Essais en virant le compte, et en le recréant de nouveau.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14673
13/11/2007 12:35 #5
Tu as raison, c'est particulièrement étrange. J'ai essayé plusieurs fois de le désinstaller et de le ré-installer...même motif, même punition!!!
Ce qui est tout aussi étrange c'est que même en passant par l'identification Orange, çà ne marche pas, ils me refusent le MdP. Orange ne m'a pas donné la solution...
Le compte utilisateur ouvert à mon nom fonctionne parfaitement sur les 2 micros, celui de mon épouse uniquement sur le 1er - XP...

"Bizarre, vous avez dit Bizarre, mon cher cousin, comme c'est étrange"...

Encore merci,

Sebdo.

VI
anonyme
Groupe :
Visiteur
13/11/2007 12:57 #6
As-tu essayé avec un autre client de messagerie juste pour tester comme Thunderbird (Mozilla) par exemple. Je dis bien juste pour voir car la franchement cela m'épate, en général c'est tout ou rien . Et comme j'aime bien comprendre et je pense.. toi aussi.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14673
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !