Avatar sur le windows live messenger

 
13/09/2007 23:13 #1
bonjour, j'ai recemment telechargé la nouvelle version du msn
(8.1) mais au moment ou je me connecte, dans la fenetre de

connection, il n'y a pas d'avatar ki s'affiche, je voudrais savoir
pourkoi...

sousou
Tsonaute
membre
Inscrit
10/04/2006 15:30
Groupe :
Tsonaute confirmé
Messages
197
Publicité
Publicité
anonyme
14/09/2007 06:59 #2
Sousou pour info la nouvelle version c'est la 8.5 smiley
Quand tu parles d'avatar, tu parles de ton image perso?
Tu as regardé dans les options si tous est bien réglé?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14295
14/09/2007 07:21 #3
Salut,
la 8.5 est en fait une beta 2 même si le sigle beta n'apparait pas à coté de Windows live messenger.
la derniere version est donc bien la 8.1 pour l'avatar vérifie les options

anonyme
anonyme
Groupe :
Visiteur
14/09/2007 07:56 #4
En effet mais cette dernière version qui est en bêta est pleinement fonctionnelle. En fait semble que Microsoft fasse de même que Google avec ses logiciels qui pour la plupart sont toujours en bêta. Histoire de ne pas trop se mouiller sans doute en cas de bugs smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14295
Publicité
Publicité
anonyme
14/09/2007 20:05 #5
de toute maniere, meme avec la 8.5 ke j'ai telechargé
entretemps, je n'ai pas l'image perso, au nivo des options, tou
semble bien reglé mais bon peut etre ke je me trompe, mais
en principe, l'image perso est deja affichée ya pas
besoin de faire des reglages pour ca au prealable.
dites moi dans ce cas ou il fo y aller..

anonyme
anonyme
Groupe :
Visiteur
14/09/2007 20:30 #6
Bonsoir,
Pour l'image perso, il faut aller dans Outils-Options-Personnel-cocher "afficher mon image perso et permettre aux autres utilisateurs de la voir" !
Pour la changer, cliquer sur "modifier" et suivre....
Finir le tout par "appliquer" et "OK".

Le savoir, c'est comme la confiture, moins on en a, plus on l'étale....
jounino
Tsonaute
membre
Inscrit
18/05/2007 10:08
De
Une poussière sur la planète..
Groupe :
Tsonaute confirmé
Messages
256
14/09/2007 20:37 #7
c deja coché, mais mon image perso est bien visible par mes
contacts. c au nivo de la fenetre de connexion ke l'image perso
n'est pas affichée ( c la fenetre où on clique sur "connexion"
c en dessous de l'adresse et connexion automatique, memoriser mon
adresse et memoriser mon mot de passe)

sousou
Tsonaute
membre
Inscrit
10/04/2006 15:30
Groupe :
Tsonaute confirmé
Messages
197
14/09/2007 21:02 #8
Bonsoir,
vérifier celà peut-être;
Sélectionnez Outils, puis Options.
Dans le volet de gauche, cliquez sur Sécurité.
Décochez la case J'utilise un ordinateur public : ne pas y stocker mon carnet d'adresses, mon image perso, ni mon message perso.
Cliquez sur OK.

La case doit être décochée comme stipulé ci-dessus....
A+, jounino.

Le savoir, c'est comme la confiture, moins on en a, plus on l'étale....
jounino
Tsonaute
membre
Inscrit
18/05/2007 10:08
De
Une poussière sur la planète..
Groupe :
Tsonaute confirmé
Messages
256
14/09/2007 21:02 #9
cette case est deja decochée...

sousou
Tsonaute
membre
Inscrit
10/04/2006 15:30
Groupe :
Tsonaute confirmé
Messages
197
14/09/2007 21:05 #10
Bonsoir,
Sinon, voir sur ce site;
http://www.aussitot.fr/index.php
C'est le guide de la messagerie instantanée.....
A+, jounino.

Le savoir, c'est comme la confiture, moins on en a, plus on l'étale....
jounino
Tsonaute
membre
Inscrit
18/05/2007 10:08
De
Une poussière sur la planète..
Groupe :
Tsonaute confirmé
Messages
256
 
Vous avez trouvé cette réponse utile ? Partagez-la !