x

Gros Problême avec SP2, après une installation de RealPlayer

 
08/05/2007 16:52 #1
Bonour à tous..., j'ai un soucis avec XP-SP2, apres avoir installé
à partir d'un CD RealPlayer 10 et redémarrer mon PC, celui-ci me pose les problêmes
suivants: impossibillité d'acceder au propriété des Unités dans le Poste de Travail
ou même dans le Bureau <Clic-droit> sur un fichier quelquonque, je décide donc de
désinstaller le programme "fautif" en question... puis redémarrer mon PC, toujour
même problême!!, là alors heureusement XP a eu la bonne idéé de faire un point de
sauvegarde, je restore ce point.. et tout redevient Normal, ...Mais quand je redémarre
mon Pc ou l'éteint, tout redevient comme avant! c'est à dire comme cité plus haut <La
Merde Quoi!!>, excusez-moi c'est ma colère de voir au combien il est Strictement
Inadmissible que des editeurs de CD-Magazine vous rebalances des Programes de plus
Payant!!!,sous Copiryght avec une version anterirure pour mettre un tel désordre dans
votre Ordi!!, Enfin là ne s'arrête pas le problême! pourquoi XP refuse à tout pris de
conserver le point de sauvegarde que j'ai restauré au paravant qui remarchait!!??,
Merci Beaucoups d'avance pour vôtre entres-aides.

EINSTEIN21
Tsonaute
membre
Inscrit
08/05/2007 16:46
Groupe :
Tsonaute confirmé
Messages
1
Publicité
Publicité
anonyme
08/05/2007 17:19 #2
tu es sur que malgré que tu l'ais desinstallé, tu n'as pas un reste de real qui se lance au demarrage (regarde dans l'onglet demarrage avec la commande msconfig)

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14314
 
Vous avez trouvé cette réponse utile ? Partagez-la !