x

Adsl

 
14/04/2007 15:35 #1
bonjour tout le monde

je viens de m'appercevpir que j'ai deux connections adsl sur mon portable..et je ne comprend pas pourquoi..
en fait:lorsque je branche mon cable depuis la live box, je suis connecte a 100,0 Mbits......et lorsque je deconnecte ce cable, dans panneau de configuration, et connections reseaux, je suis affiche connecte quand meme a 400,0 Mbits..et lorsque je cherche a mettre messenger, on me dit qui'il y a une erreur..je ne comprend donc pas..merci de bien bouloir m'aider...il est bien evident que je prefererais etre connecte a 400,0Mbits..
merci et bonne journee a tous.

espacelibr
Tsonaute
membre
Inscrit
14/04/2007 14:59
Groupe :
Tsonaute confirmé
Messages
8
Annonce
Publicité
anonyme
14/04/2007 18:26 #2
re..
tout ce que tu me dit, ne regle pas mon soucis.....et cela ne so,nt que des chiffres..je n'y comprend rien de rien..
ce qui m'interresse, c'est comment ouvrir pour me connecter a 400Mbits/s..puisqu'il semble que je sois connecte et que je ne le soit pas en realite..

espacelibr
Tsonaute
membre
Inscrit
14/04/2007 14:59
Groupe :
Tsonaute confirmé
Messages
8
14/04/2007 19:02 #3
400 Mbits, 40000 ou 400 000 cela n'est en rien le débit de ta connection smiley.
Ton réseaux Wifi (si tu en a un bien sur) qui est en 54 mbits, ton ethernet qui est en 100 mbits et sans oublier l'USB qui plafonne dans les bas fonds de la vitesse ne sont en rien des vitesses de références du débit de ta connexion mais la vitesse entre le routeur (La Livebox) et ton portable. Bref un monde entre ce qui est affiché et la rélité.

Pour le premier, c'est internet et pour le second vraisemblablement c'est ton IEE 1394 qui est connecté à 400Mbits qui n'est nullement une connexion ADSL.

Pour info c'est la petite prise bizarre et toute petite que tu as sur ton portable et qui sert à connecter des périphériques comme certains numériques ou camescopes.

Bonne soirée.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14671
15/04/2007 13:50 #4
lolll..pas de soucis...je sais prendre les choses au second, voir X degres..lolll..
avec ton explication, et celle d'un autre internaute, je commence a comprendre...
je suis de ce fait alle voir sur un site pour voir a quelle vitesse je passais...et du coup..meme le 100 Mbits, ne ferais pas l'affaire..lolll...je passe a 2,8quelque chose.;lollll....
merci a vous deux de m'avoir repondu..c'est tres sympa..
je vous souhaite une bonne fin de week-end..et a bientot,si j'ai d'autre souci..(comme j'en ai toujours)...lollll.. bye bye..

espacelibr
Tsonaute
membre
Inscrit
14/04/2007 14:59
Groupe :
Tsonaute confirmé
Messages
8
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !