x

Problême internet

 
28/02/2007 19:52 #1
bonjour à tous !
depuis un certains temps, mon pc rencontre des problèmes de connexion. je m'explique : j'ai un adaptateur wifi 54 MBits qui marchait très bien puis, tout d'un coup, la vitesse est passée à 11 MBits et se coupe après quelques minutes (de 5 à 30 environ) et le pc me dit que je devrais mettre l'adapteur dans un port usb 2. pour me reconnecter, je dosi redemarrer alors je pose cette question : que faire ?

Xeufe
Tsonaute
membre
Inscrit
19/12/2006 22:37
Groupe :
Tsonaute confirmé
Messages
12
Annonce
Publicité
anonyme
28/02/2007 20:00 #2
Avec quel routeur travail tu?, as tu penser a mettre une IP fixe ? dis nous en plus merci

Morpheus[TSO]
Tsonaute
membre
Inscrit
25/08/2002 12:27
De
NEBUCHADNEZZAR
Groupe :
Tsonaute confirmé
Messages
542
28/02/2007 20:01 #3
routeur ?
ip fixe ?

Xeufe
Tsonaute
membre
Inscrit
19/12/2006 22:37
Groupe :
Tsonaute confirmé
Messages
12
28/02/2007 20:09 #4
Oui du genre Modem routeur ou autre ! par quel provider passe tu pour te connecter? quel matériel as tu hormis ton antenne wifi ?

Morpheus[TSO]
Tsonaute
membre
Inscrit
25/08/2002 12:27
De
NEBUCHADNEZZAR
Groupe :
Tsonaute confirmé
Messages
542
28/02/2007 20:12 #5
alors euh j'avoue que là... j'ai un windows XD 1.4 GHz 312 de RAM, un adaptateur sagem wifi 11g USB et heu... provider je sais pas c koi ^^

Xeufe
Tsonaute
membre
Inscrit
19/12/2006 22:37
Groupe :
Tsonaute confirmé
Messages
12
28/02/2007 20:19 #6
Provider = FAI= fournisseur internet du genre , Wanadoo, Club-Internet, AOL etc etc, ...as tu essayer de mettre les pilotes de ton modem routeur a jour? as tu vider les fichiers TEMP de ton PC, C:\windows\TEMP, ou c:\dociument and seting\ton nom\local setting\temp, explique nous comment cela c'est passé avnt que tu ne t'appercoive de ce ralentissement, as tu passé ton PC au scan de VIRUS soit avec le tiens soit en ligne?
http://www.secuser.com/outils/antivirus.htm
...Parle nous de tout cela , Merci

Morpheus[TSO]
Tsonaute
membre
Inscrit
25/08/2002 12:27
De
NEBUCHADNEZZAR
Groupe :
Tsonaute confirmé
Messages
542
28/02/2007 20:30 #7
Dans le gestionnaire de peripherique touche Windows + pause), il y a les concentrateurs USB racine et dans gestion de l'alimentation, decocher la case de l'économie d'energie.

Cela peut aussi être du a ton driver USB2 qui est repassé en USB1

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14667
28/02/2007 20:43 #8
et comment je peux changer si il a changé ?

Xeufe
Tsonaute
membre
Inscrit
19/12/2006 22:37
Groupe :
Tsonaute confirmé
Messages
12
28/02/2007 20:53 #9
Teste avec une clé USB en la branchant dessus. Si cela t'annonce que ce peripherique serait plus rapide avec un port USB2 c'est soit ton driver, soit tout simplement ta carte mère qui ne prend que l'usb1.
Est ce que ton PC est récent?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14667
28/02/2007 21:13 #10
pas vraiment

Xeufe
Tsonaute
membre
Inscrit
19/12/2006 22:37
Groupe :
Tsonaute confirmé
Messages
12
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !