x

Redémarrage pc - problème services.exe

 
23/01/2007 18:23 #1
Bonsoir,

j'ai problème de redémarrage systématique du PC (services.exe - code:1073741819). Le micro redémarre au bout de 60 s. J'ai visité d'autres forums où il semble que ce soit Blaster ou Sasser.

AVG 7.5 ne trouve rien. Les programmes de désinstallation (Symentec - Secuser - etc...)de Blasser et de Sasser non plus?

L'appareil ne fonctionne qu'en mode sans echec mais je n'ai pas de connexion Internet.

Quelqu'un aurait-il une idée???

Merci de votre aide.

sebdo
Tsonaute
membre
Inscrit
23/01/2007 16:55
Groupe :
Tsonaute confirmé
Messages
27
Annonce
Publicité
anonyme
23/01/2007 19:12 #2
Pour info le passage au SP2 aurait du résoudre ce problème.

Recupère ce logiciel pour le virer:
http://securityresponse.symantec.com/avcenter/FxSasser.exe

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14903
23/01/2007 21:33 #3
Merci pour la réponse.
Je suis en SP2 et fxsasser.exe, c'est fait, réponse pas infecté???

Toujours le même problème

sebdo
Tsonaute
membre
Inscrit
23/01/2007 16:55
Groupe :
Tsonaute confirmé
Messages
27
24/01/2007 09:03 #4
Bonjour,
C'est sympa d'être aussi matinal - Merci...

Bref j'ai aussi essayer cette mise à jour KB823980, mais le système me la refuse car le pack SP2 est plus récent ???

Je ne suis même pas sur qu'un formatage résolve le problème.

sebdo
Tsonaute
membre
Inscrit
23/01/2007 16:55
Groupe :
Tsonaute confirmé
Messages
27
24/01/2007 13:09 #5
Dans ce cas mets un coup de spybot en mode sans echecs et avast qui franchemenbt en éradique pas mal.

Une question qu'as tu comme message précis juste avant la fermeture?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14903
Les deals du jour !
Auckly 15W Qi Chargeur Induction Voiture,Chargeur sans Fil Voiture Rapide Automatic Clamping Porte Clip De Sortie d'air Support Téléphone Voiture pour iPhone Samsung Huawei LG Tous Les Appareils Qi
35.99 €
Auckly 15W Qi Chargeur Induction Voiture,Chargeur sans Fil Voiture Rapide Automatic Clamping Porte Clip De Sortie d'air Support Téléphone Voiture pour iPhone Samsung Huawei LG Tous Les Appareils Qi
OneAmg Compresseur d’Air Portatif 12V, Compresseur Voiture d'air Digital Portable 12V 120W Auto Gonfleur Pneus, Electrique Compresseur Air Numérique avec Lampe LED, 3M Câble pour Voiture Vélo
39.99 €  35.99 €
OneAmg Compresseur d’Air Portatif 12V, Compresseur Voiture d'air Digital Portable 12V 120W Auto Gonfleur Pneus, Electrique Compresseur Air Numérique avec Lampe LED, 3M Câble pour Voiture Vélo
Publicité
anonyme
24/01/2007 15:04 #6
Comme je travaille uniquement en mode "sans-echec" sur ce micro, je n'ai pas de connexion Internet et Spyboot ne fonctionne pas puisque je ne peux pas le mettre à jour. C'est idem pour avast.
Mais, question: Quels risques à supprimer Pack Service 2 pour installer KB 823980?
2ème question: le parefeu Windows est inaccessible, comment bloquer le port 455 qui permet au ver de se réactiver à chaque démarrage?
Merci.

sebdo
Tsonaute
membre
Inscrit
23/01/2007 16:55
Groupe :
Tsonaute confirmé
Messages
27
24/01/2007 16:12 #7
Tu peux le désactiver en passant par Démarrer => Panneau de communication => connexions réseau => réseau local ou Internet à haute vitesse et ensuite un clic droitsur ta connexion réseau et dans les propriétés, tu désactives l'option "Partage de fichiers et d'imprimantes pour les réseaux Microsoft"

Mais par contre tu es sur que le message de reboot n'est pas du a un problème matériel! Déjà vue cela en dépannage à la boutque avec une carte mère HS.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14903
24/01/2007 18:43 #8
Problème résolu:
j'ai hésité entre formatage et micro à la poubelle !!!!
j'ai choisi formatage (quand même).
Je ne pense pas que ce soit un problème matériel puisque le micro fonctionne normalement. A mon (humble) avis c'est un virus (blaster ou sasser) qui a infecté un fichier que je ne trouve pas, certainement services.exe...
Pour ton info, j'ai essayé:
Hijackthis-----------> rien de spécial (ou je n'ai pas vu)
Fx-Blast-------------> rien détecté
Fx-Sasser------------> rien détecté
KB 890830------------> Rien détecté
DiagHelp-------------> çà n'a pas marché!

Sur d'autres forums, j'ai entendu parler de "RootKit", moi pas connaître!!!

Bref, j'en ai eu marre.........

Merci encore de ton aide, c'était vraiment sympa..

A une autre fois si besoin est...

Sebdo

sebdo
Tsonaute
membre
Inscrit
23/01/2007 16:55
Groupe :
Tsonaute confirmé
Messages
27
24/01/2007 19:28 #9
rootkit => se vire avec Gmer.exe

Bon au moins sur que cela est sain maintenant smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14903
25/05/2007 16:29 #10
Bonjour, j'ai le même problème mais je peu avoir accès interet (mode sans echec avec reseau) meme en sans ecec, il y a probleme avec ce service.exe, ca fait 30min que ca a commencé,
je vais essaer anti blaster et sasser...

macadiou
Tsonaute
membre
Inscrit
25/05/2007 16:05
Groupe :
Tsonaute confirmé
Messages
1
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !