x

Matos tout neuf, carte mère m'affiche Driver A Error ...

 
29/12/2006 14:46 #11
Bonjour,

Gros soucis là...

Alors j'ai formater un disque dur de 40 Go et mis XP dessus et il marche sur mon ancienne carte mère et quand je met la nouvelle carte mère et nouveau procc, il me met l'écran bleu mais avant il me dit Drive A : Error , Disque BAD. quelque chose dans ce genre là.
J'appuie sur F1 et là ça me met l'écran bleu.

Ensuite avec mon ancienne carte mère, j'ai voulu faire une sauvegarde de mes données via le réseau avec ma soeur et dès que je copie, 10 minutes après, le pc reboot.

Alors que ce matin j'ai regarder un film pendant 1h30 et aucun probleme.

Merci de m'aider.

Bonne journée à vous

Visiteur
VI
anonyme
Groupe :
Visiteur
Annonces
Publicité
anonyme
29/12/2006 16:58 #12
Drive A = ta galère de disquette (vire la du bios)ou retire la disquette que tu as dedans smiley
Pour le reste chauffe du materiel à regarder (ventilo...)
C'est un départ pour trouver la panne.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
15998
29/12/2006 17:08 #13
Quand je démarre le PC avec la nouvelle carte mère et procc', cela se lance jusqu'au logo de Win XP et ensuite ça reboot ...

Les ventilos fonctionnent, ça ne chauffe pas trop :( ...

Je ne sais plus quoi faire >_>

Visiteur
VI
anonyme
Groupe :
Visiteur
29/12/2006 17:37 #14
Bon je re-éxplique depuis le début car j'ai l'impression que vous n'avez pas bien compris mon problème (surement car je m'exprime mal ^^)

J'ai :

Deux cartes mère et deux processeurs.
Deux disque dur (200 Go et 40 Go).

Avec l'ancienne carte mère,quand je branche le disque dur 200 Go en Master, il démarre jusqu'au logo Windows XP ensuite, il reboot ...

Avec le 40 Go que j'ai formaté ce matin, il démarre impeccable.

Essayons de trouver pourquoi le 200 Go ne démarre pas.

Il démarrais ce matin impeccable et je n'y ai pas touché, je n'ai pas fait de changement apart que je l'ai démarrer et j'ai tenter de sauvegarder mes fichiers sur le PC à ma soeur via le réseau local et l'ordinateur rebootais alors j'ai arrêter.

Depuis il ne veut plus se lancer.

Bonne soirée, merci

Visiteur
VI
anonyme
Groupe :
Visiteur
29/12/2006 19:11 #15
Donc il semble qu'il n'a pas aimé le fait de voir une nouvelle carte mère.
Dans ce cas tu le mets en Slave sur le pc de ta soeur et tu recupères les donnees et ensuite tu me le formate. C'est avec celui-ci que tu as lancé xp avec la nouvelle carte mère.
Il se peut aussi qu'un composant présent sur ta carte empêche son démarrage.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
15998
Annonce
Philips GC026/80 Rasoir Anti-Bouloche et Anti-Peluche - Noir et Or
14.69 €
Philips GC026/80 Rasoir Anti-Bouloche et Anti-Peluche - Noir et Or
REDimpact Spray Anti Agression de Poche Gel 40 ML - Taille Standard - Format : Sac a Main Femme, Manteau Femme, Sacoche Homme, Veste, Sac a Dos
19.95 €
REDimpact Spray Anti Agression de Poche Gel 40 ML - Taille Standard - Format : Sac a Main Femme, Manteau Femme, Sacoche Homme, Veste, Sac a Dos
Publicité
anonyme
29/12/2006 20:06 #16
Merci de votre réponse.

J'ai oublié de préciser que cet après midi, j'ai mis le 40 go en master et le 200 Go en slave et au démarrage, CHKDSK s'est lancé et ça a duré trop de temps et donc j'ai fait reset.

Lors du CHKDSK, ça disait un truc du genre
Suppression des fichiers machin truc 5415
Suppression des fichiers machin truc 5416
...

Comme ça de 5000 à 90 000 ...

Donc ça m'a bien soulé et j'ia donc fait reset

Et depuis quand je met le 200 Go seul sur le pc (toujours avec mon ancienne carte mère, hein !) cela me dit "Le systeme ne peut démarrer car il y'a un fichier manquant".

J'ai tenter de faire une réparation et je ne peux pas car je ne trouve pas réparer

(J'ai fait "installer windows" et ensuite, j'ai "créer partition" "supprimer partition" . Je n'ai pas réparer.)

Merci de m'éclaircir.

Bonne soirée ^^

Visiteur
VI
anonyme
Groupe :
Visiteur
30/12/2006 11:10 #17
Lors du CHKDSK, ça disait un truc du genre
Suppression des fichiers machin truc 5415
Suppression des fichiers machin truc 5416
...

Comme ça de 5000 à 90 000 ...

Donc ça m'a bien soulé et j'ia donc fait reset


=>tu devrais aller jusqu'au bout car ton disque semble en avoir un coup, tout du moins sur certains cluster.

Dans ce cas mets le en slave sur un autre PC et dans poste de travail fait un clic droit dessus et ensuite propriete => outils => verification du volume et tu lances en cochant les deux cases.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
15998
30/12/2006 11:17 #18
Bonjour,

Je vais essayé de faire ça.
Bonne journée, merci et à bientot j'pense :D

Visiteur
VI
anonyme
Groupe :
Visiteur
Annonces
Publicité
anonyme
30/12/2006 19:32 #19
Bonjour,

Je pense reinstaller XP (ecraser le dossier Windows par dessus l'ancien) Mais je ne sais pas si je dois ecraser l'ancien Windows ou si je dois créer un nouveau dossier sans écraser l'ancien.

Bonne soirée à vous

(Ps je vous ai ajouté dans Skype)

Visiteur
VI
anonyme
Groupe :
Visiteur
31/12/2006 10:01 #20
Vire moi tout et repars sur des bases saines!

Bon nouvel an!

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
15998
Vous souhaitez contribuer à ce sujet ?
Vous avez une réponse à apporter, vous avez une solution ?
Venez répondre !
C'est gratuit et aucun compte à créer pour répondre dans le forum.
Vous souhaitez poser une question ?
Vous avez une autre question, pour un nouveau sujet ?
Venez demander !
C'est gratuit et aucun compte à créer pour poser votre question dans le forum.
 
Vous avez trouvé cette réponse utile ? Partagez-la !