x

Erreur affichage

 
11/11/2006 00:34 #1
j'ai voulu augmenter la taille de mes écritures mais mainteneant je les trouvent tros grosses et je n'arrive plus à revenir à leurs tailles initiales .
Je suis allé dans Accessoires>Accessibilé>assistant acessibilité>utiliser la taille de texte habituelle pour les fenêtres>Suivant>Modifier la taille de police>Suivant>je n'ai coché aucune option de capacité> Suivant> et après Terminer les écritures restent aussi grosses. Je n'ai pas utilisé la loupe. Il y a t'il une bonne âme pour me dépanner? Par avance merci
Babounsky

VI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
11/11/2006 06:33 #2
C'est dans démarrer => panneaux de config => affichage => onglet apparence et ensuite bouton avancé pour toutes les régler.
Normalement cela devrait résoudre ton soucis.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14828
11/11/2006 21:37 #3
merci pour votre réponse rapide mais cela n'a rien fait. En fait ce sont les tours des fenêtres et les écritures intérieures qui sont trop grosses je n'arrive plus a fermer avec la croix rouge.
Par exemple sur l'écran j'ai ForumTSO qui est écrit plus gros que le reste de la page. J'espère que je me fait comprendre je ne connais pas le langage informatique . C'est un ami qui m'a conseillé de faire ça pour mieux voir les lettres mais maintenant il ne sais pas comment revenir en arrière c'est sympa. Merci d'essayer encore une fois de me sortir de là sinon je l'emmenerais chez un informaticien. Cordialement
Babounsky

VI
anonyme
Groupe :
Visiteur
12/11/2006 10:15 #4
Cela c'est dans les options d'internet Explorer. Au mieux tu appuis sur la touche Controle et avecla molette de la souris tu vas en avant ou arrière.
Arrière pour avoir une police plus petite, avant pour une plus grosse.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14828
12/11/2006 18:38 #5
mon cadre de fenêtre est trop gros et masque la croix pour la fermer. Je pense qu'il me faudrait juste une combine pour reduire le cadre d'image. Mon bas de page où se trouvent les icônes de démarrage là je ne vois que la moitié de l'horloge les minutes sont invisibles.De plus les icônes de bas de pages sont plus grosses qu'avant
ainsi que le bouton "démarrer".
Par avance merci pour vos réponses.
Cordialement.
Babounsky

VI
anonyme
Groupe :
Visiteur
Les deals du jour !
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend charme et gastronomie à la découverte des terroirs
99.90 €
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend charme et gastronomie à la découverte des terroirs
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend romantique et gourmand pour un moment à deux inoubliable
89.9 €  85.41 €
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend romantique et gourmand pour un moment à deux inoubliable
Publicité
anonyme
12/11/2006 18:54 #6
heu regarde du cote de tes paramètres d'affichages.
Essais avec une plus grande resolution.
Certains TFT disposent d'un bouton pour recentrer automatiquement l'affichage

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14828
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !