x

Page d'accueil aol vide

 
03/04/2006 17:47 #1
Bonjour, voilà, je vais vous exposer mon probleme avec mon ordi : depuis quelques jours, la page d'accueil d'aol est blanche(vide), par contre je peux surfer sur le net mais ça reste restreint, par exemple, pour reserver un vol ou consulter les horaires des trains, ben ... il se passe rien !! Lorsque j'essaie de faire la restauration (je suis sur xp) du systeme à une date précise... il se passe rien, je clique pourtant sur restauration du systeme, mais rien ! J'arrete pas de passer ad-aware et compagnie il ne trouve rien d'extraordinaire. Je pense que ça vient peut être d'une mise à jour xp.
Je suis plutôt désespéré ...

burma
Tsonaute
membre
Inscrit
03/04/2006 17:36
Groupe :
Tsonaute confirmé
Messages
1
Annonce
Publicité
anonyme
03/04/2006 18:06 #2
Tu as commencé par faire une analyse en ligne antivirus et surtout une analyse antispyware?

Ensuite verifies dans les options internet explorer que tout soit "par defaut" dans les options de sécurité.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14826
03/04/2006 18:07 #3
Tu as aussi l'option de réparer internet explorer (dans la faq IE) mais je pense que tu as du decocher ou te faire decocher des options dans IE.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14826
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !