x

Depuis l'installation windows xp panne big

 
28/03/2006 12:43 #21
AMIBIOS(C)2004 Americain Megatrends,Inc.
k80ugrade-1689BIOS p2.00
CPU : AMD Sempron(tm)processor 2600+(64bit supported)
speed:1.60ghz

auto-detecting Pri MASTER...IDE hard disk
Auto_decting sec slave...

2eme page : ALI SATA BIOS V1.09 (M5289)
(c) ALI corporation 2004,all RIGHTS RESERVED
identifying IDE drive .X.X
channel 1 Master : NONE
channel 2 " : "

press ctrl-A to enter ALI RAID BIOS Setup Utility

Apres il apparait 3 eme page:

REboot and select proper boot device
for insert boot Media in selected boot device and press a key -

apres je peux rien en tirer sauf si je fais respet et apres F11 et je mets samsung ds boot device.

voila !! je suis a la campagne alors les infos c'est sur le net que je decouvre ! merci

VI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
28/03/2006 14:11 #22
Deja il faut aller dans ton bios pour desactiver le Raid car il ne semble pas qu'il y ai de disque dessu.

ensuite regarde ici a propos du boot.ini:
https://www.thesiteoueb.net/faq-astuce ... -pour-xp-home-ou-pro.html

Et le forum qui va avec:
https://www.thesiteoueb.net/forum/suje ... lation.htmlforumpost10402

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14838
28/03/2006 14:18 #23
merci sympas a toi .
mon frere a Paris m'a vais dit de chercher sur le net il croit je suis pro comme lui mais moi je veux juste que ca fonctionne mdr mais je n'ai pas trouver merci pour l'adresse et toute c'est info j'aurai moins l'air d'une ignorante. @+

Tu m'a bien expliquez avec des termes moins extraterreste moi la novice kisouille

VI
anonyme
Groupe :
Visiteur
28/03/2006 14:29 #24
pas de quoi

ps: je finis toujours les topics des forums pour être sur de ne pas oublier une question smiley sauf quand c'est un membre smiley

Bonne après midi, pour moi codage pour proposer un nouveau moteur de recherche de prix smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14838
28/03/2006 22:44 #25
ts d'abord je termine mon soucis et biensur je deviens menbre c'est trop genial pour combler mes lacunes et peut etre rivaliser ah!!

j'ai ts fait comme tu ma dit es helas ca pas resolut mon soucis .

j'ai comparez avec le forum mon ecran aparait bien comme la personne .
j'ai redemarre et rebbot and select proper........
revient .
help bonne soiree je vais reessayer peux etre un autre capricieux !!!

VI
anonyme
Groupe :
Visiteur
Les deals du jour !
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend charme et gastronomie à la découverte des terroirs
99.90 €
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend charme et gastronomie à la découverte des terroirs
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend romantique et gourmand pour un moment à deux inoubliable
89.9 €  85.41 €
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend romantique et gourmand pour un moment à deux inoubliable
Publicité
anonyme
28/03/2006 23:32 #26
me revoila!

donc comme convenu ,j'ai essayer de nouveau mais la quand j'ai mis la disquette de demarrage ,
il met apparu une page que je n'avais pas choisir entre : - xp edition famille
- xp edition famille
et f8

j'ai essayer les 3 histoires d'explorer et les 2 m'ouvre ma session

et f8 biensur installatin,recuper, quitter

voila du nouveau sur ceux la 2 fois n'a pas non plus reussit lol

VI
anonyme
Groupe :
Visiteur
29/03/2006 06:50 #27

Visiteurs a écrit:
- xp edition famille
- xp edition famille
et f8

Cela vbeut dire qu'une nouvelle installation a eu lieu mais dans un autre dossier de windows, ou bien XP a bu un coup de trop.
1/Verifier qu'il n'y a pas un autre dossier a coté du dossier Windows qui se nomme Windows001 ou un autre chiffre. Dans ce cas cela veut dire qu'il y a deux systèmes sur le dique smiley

2/ Autrement refaire la manip du dessu en ce qui concerne le boot.ini smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14838
29/03/2006 13:41 #28
te moque pas la j'ai demarrez l'ordi et il m'affiche 3 xp mais je rentre directement ds le windows xp donc c'est pas mal

je vais verifier si j'ai un dossier windows 001 ou un autre chiffre @+

VI
anonyme
Groupe :
Visiteur
29/03/2006 14:43 #29
info : j'ai regardez ds la partition j ai une avec windows xp alors je comprends pas.
je dois surement mal faire mais quoi ??

lors de l'installation windows xp l'ecran clignoter pd l'installation des peripheries noir et bleu apres il m'apparait windows ne trouve pas ALI disquette que j'ai me j'ai mis annuler car j'avais essayer et c'etait le debut de mon probleme le mois dernier. voila!!

VI
anonyme
Groupe :
Visiteur
29/03/2006 14:48 #30
Dans ce cas va dans le dossier racine e ton disque et fait moi un copier coller te ton fichier "boot.ini"

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14838
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !