x

BIG PROBLEME- HELP ME- HELP ME -

 
06/03/2006 00:57 #1
bonjour a vous tous ho grand magicien de l informatique

je vous explique mon petit voir grand probleme qui me fais tournais en rond depuis quelle que jours

j ai fait un pc pour faire que de la burautique donc les composants son:
carte mere chaintech mk8t890( SOCKET 754)
sempron 3000
512 mo ddr 3200
D-DUR 15GO MAXTOR
CARTE VIDEO ATI X300 256 MO
LECTEUR DVD SONY
ALIM 350 WATT

ASSEMBLAGE OK
PREMIER DEMARAGE OK
INSTALATION DE WINDOWS XP PRO SP1 + DRIVERS CARTE MERE + VIDEOS OK
DEUXIEME DEMARAGE OK --JE LAISSE LE PC TOURNEE 20 H~
TROISIENE DEMARAGE OK
10 MIM APRES JE REDEMARE ET LA LES LED D-DUR ET ALIMENTATION ALLUMEE MES RIEN NE SE PASSE
JE DEBRANCHE PERIPHERIE UNE A UNE POUR VOIR AU CA OU
TOUJOURS RIEN
PUIS 10 MIN APRES CA REDEMARE--DONC JE LE LAISSE CHAUFFEE 1 HEURES PUIS J ETEINT ET LE EN PLUS RIEN
JE TOURNE EN ROND AIDE MOI 1 000 000 FOIS MERCI


[email]DAVID.MASSON9@WANADOO.FR[/email]

VI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
06/03/2006 05:58 #2
- tester avec une autre carte vidéo.
- tester avec d'autres barettes mémoires
- Verifier la pate thermique du proc ou sa température pour commencer
- et bien sur il se peu aussi que cela soit la carte mère qui ai un soucis de soudure, ou de composant électronique, comme un condo qui chauffe trop...

Bref il ne te reste plus qu'à faire les tests un à un.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14893
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !