Xp bloque au demarrage avec le logo obligation de redemarrer

 
23/01/2006 10:33 #1
Bonjour,
j'ai un soucis avec windows. Je viens de changer de pc et depuis je crois que j'ai installe mon modem pour l'adsl mon pc se bloque a l'icone du logo xp avec la barre bleu de chargement. je suis obligé de redemarrer et de choisir soit demarrer normalement soit de choisir derniere bonen configuration connue. Tout bien reflechi il me semble que ce probleme est apparu apres les dernieres mises a jour de windows update. Mon modem est un fast 800 et le fournisseur tiscali. Y a t-il un moyen que mon pc demarre normalement sans avoir a le redemarrer au moins deux fois merci de vos reponses.

anonyme
anonyme
Groupe :
Visiteur
Publicité
Publicité
anonyme
23/01/2006 10:46 #2
Quand tu demarrs avec "dernière bonne configuration connue" celui-ci demarre normalement?

Essaie de faire un test de ton disque dur et une verification de tes fichiers systèmes pour commencer.

Ensuite ou avant essaie de démarrer sans ton modem (USB)

Pour le test c'est la commande chkdsk /r

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14295
23/01/2006 16:34 #3
ok je vais essayer ca mais comme mon pc a 1 semaine ca me parait bizarre qu'il ait déjà des problèmes

anonyme
anonyme
Groupe :
Visiteur
23/01/2006 18:36 #4
Dans ce cas si cela ne resolve pas ton problème un bon coup de SAV, vue qu'il est sous garantie.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14295
 
Vous avez trouvé cette réponse utile ? Partagez-la !