x

Ma sortie vidéo ne fonctionne pas

 
21/04/2003 12:57 #1
je n'arrive pas à faire fontionner ma carte sortie vidéo de telle façon a regarder mes film dvd sur ma télé, ma sortie ps/2 ne doit pas être configuré pour regardé mes films . j'ai branché ma sortie sur le magéto!!!
ça va fire 2 semaine ke je suis deçu mais tros novice pour résoudre ce probleme merci @+

VI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
21/04/2003 14:03 #2
juste une petite question.
As-tu été paramétrer ton deuxième écran a savoir ton téléviseur dans les paramètres de ta carte vidéo?
Car si il n'est pas pris en compte cela ne marche pas.
Pour ce faire tu click droit sur le bureau ensuite sur propriété / paramètres / avancés et écran


cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14633
21/04/2003 15:09 #3
je suis sous xp pour info!!

VI
anonyme
Groupe :
Visiteur
21/04/2003 15:20 #4
j'ai remarqué qu'il me demande d'installé "display" pour 1 sortie inconnue dans la carte graphique

VI
anonyme
Groupe :
Visiteur
21/04/2003 16:11 #5
Salut d'abord c'est koi comme carte, ati nvidia ou autre ??, ensuite je ne comprends pas trop bien ton problème car tu nous parle aussi de ta sortie ps2 mais là comme mr le webmestre je pense qu'il faut la configuer
je t'explique ma façon de proceder

en 1er clic droit sur le bureau ensuite propriété.
en suite parametres, avancé, ( puis moi c'est n view )apres je coche la case CLONE j'accepte les 15 secondes.
sur ma télje mets sur AV3 et c'est bon le tour est joué

Morpheus[TSO]
Tsonaute
membre
Inscrit
25/08/2002 12:27
De
NEBUCHADNEZZAR
Groupe :
Tsonaute confirmé
Messages
542
21/04/2003 18:36 #6
c une nvidia Geforce 2 mx/mx400

VI
anonyme
Groupe :
Visiteur
21/04/2003 20:51 #7
Normalement dans le panneaux de config tu as la manip pour balancer l'image sur le deuxième poste c'est dans écran si je me rappelle bien et dans un des menus de ta carte et non ceux de windows mais toujours dans le panneaux de config.

cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14633
23/04/2003 18:25 #8
sur la config, il me demande d'instaler le pilote display ou je peyt le trouver

VI
anonyme
Groupe :
Visiteur
23/04/2003 19:00 #9
le mieux pour toi est d'aller sur le site de nvidia pour aller chercher la mise a jour de ta carte graphique... comme ça tu aura tout ce dont tu as besoin... deplus je t'ai donné la solution ....enfin comme moi je le fait voila @+

Morpheus[TSO]
Tsonaute
membre
Inscrit
25/08/2002 12:27
De
NEBUCHADNEZZAR
Groupe :
Tsonaute confirmé
Messages
542
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !