x

Probleme decodeur

 
09/09/2005 19:18 #1
svp pourquoi mon pc portale ne ve pas lire un dvd ,il me dit qu il n y a pas de decodeur ?

VI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
09/09/2005 20:37 #2
heu lecteur dvd sur le portable, la marque, reference, et surtout le logiciel pour les lire, car je pense plus qu'il te manque un codec pour ton dvd

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14828
11/09/2005 13:10 #3
c est le toshiba odd-dvd sd-r6252 le logiciel c est windows media

VI
anonyme
Groupe :
Visiteur
11/09/2005 14:46 #4
Dans ce cas, récupère les derniers codecs k-lite pack qui te permettront je pense de résoudre ton problème.

Une petite recherche sur le net ou sur le site dans la section téléchargements smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14828
11/09/2005 18:42 #5
c est fait mais c est seulement avec windows media que je peut pas les lire avec les autres ca va

VI
anonyme
Groupe :
Visiteur
Les deals du jour !
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend charme et gastronomie à la découverte des terroirs
99.90 €
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend charme et gastronomie à la découverte des terroirs
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend romantique et gourmand pour un moment à deux inoubliable
89.9 €  85.41 €
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend romantique et gourmand pour un moment à deux inoubliable
Publicité
anonyme
11/09/2005 18:56 #6
Dans ce cas fait la manip de la faq (le lien) qui permet d'activer la lecture dvd.

https://www.thesiteoueb.net/faq-astuce ... windows-media-player.html

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14828
12/09/2005 20:14 #7
desolé mais la valeur:EnableDVDUI n existe pas comment faire

VI
anonyme
Groupe :
Visiteur
13/09/2005 07:06 #8
Dans ce cas verifie que dans les options (onglet outils / options) que dans "type de fichiers" video DVD soit coché.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14828
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !