x

Problème mpeg non reconnu [parcot]

 
27/06/2005 10:50 #1
Question dans la faq de parcot:
salut à tous.

certains de mes fichiers mpeg ne peuvent être lus directement. je suis obligé obligé de passer par la fenêtre qui me demande de choisir le programme avec lequel je désire ouvrir ce fichier. pas trés pratique.

dans les propriétés le type du fichier est incomplet:
type: fichier (MPEG absent)
je precise qu'en passant par le choix du programme ça fonctionne et que ce sont bien des mpeg

y a t il une solution pour modifier ces fichiers?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
Annonce
Publicité
anonyme
27/06/2005 10:52 #2
deux solution

la première tu fais un clic droit sur ton fichier, ensuite tu clics sur "ouvrir avec" et enfin tu coches la case "toujours utiliser ce programme".

La deuxième est d'ouvrir l'explorateur, ensuite d'aller dans "outils / options des dossiers/ types de fichiers " et de modifier ton extension par rapport au logiciel.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !