Cette application n'a pu démarrer ( msn 7 )

 
09/02/2005 07:34 #1
Donc voici dans le détail le déroulement,
je télécharge béta7 il atterit sur "programfile"une fois
enregistré, je clike sur "installer", le déroulement s'effectue
jusqu'à : terminer.
Puis plus rien pas d'ouverture de cession terminer, donc je vais
dans "programme" messenger 7 je clike et le message suivant
apparait : "cette application n'a pu démarrer car la
configuration est incorrecte. Réinstaller l'application pourrait
résoudre le problème.
De ce fait, je reklike sur "installer" et j'obtiens "réparation"
ou" désinstaller", je fais donc réparation, et le même message
s'inscrit à nouveau.
j'ai essayé comme vous l'avez expliquer sans l'anti-virus, cela
n'a rien donné. pourtant j'ai largement de koi le placer, je n'y
comprend rien, merci de m'éclairer de vos lumières averties. Et
à nouveau merci de votre réponse.
cordialement,
cmussche.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14224
Publicité
Publicité
anonyme
09/02/2005 07:35 #2
Le premier message vient des mails du site. smile

Bonjour,

Est ce que tu as essayé d'installer la 6.2 pour tester.
Par contre est tu sur d'avoir tout les droits propriétaires (compte principale en fait).
Essaie aussi de voir en mettant à jour la version de Microsoft installer qui pourrait aussi en être la cause et bien sur de virer messenger et les anciennes version auparavant.
Ha un dernier truc. Va dans 'explorateur et clic droit sur ton disque C: et ensuite "propriété" et enfin nettoyer le disque.
Cela aura pour effet de vider ton temp qui se trouve pour info dans

C:\Documents and Settings\ton compte\Local Settings\Temp

Cthierry

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14224
 
Vous avez trouvé cette réponse utile ? Partagez-la !