x

Probleme internet avec d-link 614+

 
27/01/2005 13:01 #1
Bonjour,

J'explique mon problème, j'ai realise l'installation suivante

1 routeur wifi D-link 614+
1 Pc branchee directement sur le routeur en RJ45
1 Portable avec carte wifi integre
1 Freebox sur port WAN du routeur 2048K/128K

j'essaie en vain de faire fonctionner mon reseau correctement mais lorsque je desire me connecter a internet avec le portable il ne trouve pas de connexion, alors que le reseau fonctionne puisque j'arrive a me connecter sur le second pc et a echanger des donnees.

Faut il mettre un dns sur le portable ?
si oui je ne vois pas lequel
j'ai bien mis une IP fixe elle est accepter par le routeur
j'ai aussi rentre la paserelle
mais pour le DNS je ne vois vraiment pas.

Autre probleme avec emule sur le pc fixe

j'ai parametre mon routeur pour quil laisse passe emule (virtual server
port 4662 et 4672) j'obtient une HigID mais le taux de transferts est minable 20Meg en une nuit.

Help me please !!!!!!

Titi0077

VI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
27/01/2005 15:15 #2
Il faut que tu mettes comme adresse DNS, l'adresse de la freebox.
Puis pour emule evite......le téléchargement illégal est interdit attention les amendes sont lourdes

Morpheus[TSO]
Tsonaute
membre
Inscrit
25/08/2002 12:27
De
NEBUCHADNEZZAR
Groupe :
Tsonaute confirmé
Messages
542
27/01/2005 18:34 #3
Tout d'abord merci,

Voila ce que j'obtient quand je regarde les paramtre dans le routeur

WAN
MAC Address 00-0F-3D-01-DC-3C
Connection DHCP Client Connected
IP Address 82.251.106.145
Subnet Mask 255.255.255.0
Default Gateway 82.251.106.254
DNS 212.27.39.2 212.27.32.177

je rentre le DNS et ca ne marche toujour pas

si qq1 a une idee de genie je suis preneur.

VI
anonyme
Groupe :
Visiteur
27/01/2005 19:38 #4
Le probleme est resolu donc si quelqu'un est confronter au meme probleme je suis a disposition.

Titi0077.

VI
anonyme
Groupe :
Visiteur
28/01/2005 09:03 #5
lol cela serait bien de donner ta manip sur le site.
Pour info hier avec peou nous avons passé l'après midi à essayer de mettre en place un wifi, pour au final s'apercevoir que le logiciel déconnait. Bref du coup tout en auto et hormis le fait que je doivent connecter manuellement le wifi sur mon fixe cela fonctionne.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14828
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !