Mon pc ne boote pas ou plante brutalement (carte mère HS?)

 
10/01/2005 16:06 #1
Bonjour,

j'ai depuis quelques jours un problème curieux :

1- j'ai du mal à démarrer mon PC : tout se met en route (alim, proc, disques durs, lecteurs) mais le pc ne boote pas (il ne charge même pas le bios, rien ne sort vers l'écran). Les 4 diodes de la carte mère sont rouge (asus K7T Pro 2A). il faut que j'éteigne et rallume le pc plusieurs fois pour qu'il veuille bien booter. Parfois je tripote un peu les nappes vers les disques (j'en débrannche un puis le rebranche par ex) pour arriver à ce qu'il boote.

2- il plante brutalement, c'est à dire que tout gèle d'un seul coup (je n'ai plus accès à rien, le clavier et meme le bouton reset ne réponde plus). Il faut que j'éteigne tout brutalement puis que je redémarre. Parfois il redémarre du premier coup, parfois il faut plusieurs tentatives (cf 1). Il plante quasi systématiquement si je regarde une vidéo au bout de qlq minutes, que cette vidéo soit sur l'un ou l'autre de mes disques ou que ce soit en streaming sur le net. Il lui arrive de planter aussi qd je joue à counter strike en ligne. Par contre si je surfe simplement sur le web, ça se passe bien.

J'ai l'impression que c'est quand il a bcp de travail à effectuer/d'accès disque à faire que ça plante.

d'où cela peut il venir? de la carte mère

Merci pour votre aide

Brouz

PS : l'analyse antivirus n'a rien donné.

Brouz
anonyme
anonyme
Groupe
Visiteur
Publicité
Publicité
anonyme
10/01/2005 19:29 #2
et au niveau de ton gestionaire de peripherique tout est ok.

En premier lieu verifier si cela ne vient pas tout simplement de l'alim qui en aurai un coup et de ce fait n'alimenterai plus le pc correctement.

verifie aussi qu'au niveau de ton proc tout soit nickel (pas de poussiere dans le radiateur qui empeche la circulation d'air, ventilo qui tourne bien.

En fait cela peut venir de pas mal de choses, ventilo de proc out ou sonde de temperature qui en a un coup, carte graphique mal slotée, alim de tour HS....

Bref va falloir tester un par un et le mieux c'est de le faire avec les pièces d'un autre pc.
Contraignant mais au final tu sais ce qui délire

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14180
10/01/2005 19:46 #3
Merci pour ta réponse.

Je vais tenter un nettoyage du radiateur et du ventilo, mais pour ce qui est du ventilo chuis sceptique vu que je l'ai changé y a meme pas 6 mois et qu'il tourne bien... L'alim pareil elle est neuve ou presque, c'est une bonne marque (Tagan) et à l'oreille elle tourne au top.

Ce que je comprends pas, c'est que de temps en temps, j'arrive à le démarrer normalement. Si un composant était grillé, ça tournerait plus, point barre. Du coup c'est moins facile pour tester les composants sur un autre PC.

Pour la sonde de température, ya un moyen de savoir si elle déconne? Elle se cache où d'ailleurs cette coquine??

Sur un autre forum, j'ai vu deux mecs qui avaient le meme souci (tout s'allume dans la tour, mais pas de bip) : pour un c'était apparemment de la poussière dans le ventilo et le radiateur, et pour l'autre c'était la pile du bios qui était fatiguée. Je vais tenter la pile, ça me paraitrait pas abberrant, vu que j'ai acheté mon PC en 99. Mais ça n'expliquerait pas forcément les plantages...

Bref je vais essayer ça et je vous tiens au courant.

Si quelqu'un voit autre chose, je reste preneur !!

Brouz
anonyme
anonyme
Groupe
Visiteur
12/01/2005 09:23 #4
Tu viens peut etre de nous donner une réponse involontaire mais bon, tu nous dis que tu as changé le vantilo de ton proc? cela vient peut être de cela! As tu remis de la "pate thermique"? si oui n'en as tu pas mis de trop? ou bien involontairement n'as tu pas bougé legerement le proc?;je verifierais cela deja si j'etais toi LOL

Morpheus[TSO]
Inscrit
25/08/2002 12:27
De
NEBUCHADNEZZAR
Groupe
Tsonaute confirmé
Messages
544
Publicité
129,99 €
Amazon Echo Spot, Noir
99,99 €
Amazon Echo (2ème génération), Enceinte connectée avec Alexa, Tissu sable
Publicité
anonyme
12/01/2005 14:13 #5
Effectivement, j'ai bien changé le ventilo et la radiateur y a 6 mois, et j'avais mis de la pâte thermique. Comment savoir si j'en ai trop mis? Et tu crois que la panne aurait mis si longtemps à arriver??

J'ai testé les barettes mémoires (démarrer avec une puis l'autre), mais ça change rien.

Hier j'ai pu mater deux vidéos de 40 minutes sans souci, mais au début de la troisième, tout à gelé. J'ai du éteindre/rallumer 3 ou 4 fois pour arriver à booter. Je relance la vidéo et là c'est passé nickel. Je n'y comprends absolument rien.

Et la nouvelle de la soirée c'est que je peux plus me connecter à Internet, alors que jusque là ça marchait malgré les soucis...

Je crois que je vais me pendre, ça ira plus vite... lol

Visiteur
anonyme
anonyme
Groupe
Visiteur
12/01/2005 23:00 #6
C'est peu etre ta carte mere qui en a un coup car vu la description, c'est qu'il y a un composant qui chauffe et qui doit déconné. Regarde si ta connexion d'alimentation à la carte mère n'aurai pas fondu, ou cramer.

In the name of god, impure souls of living dead shal be banished into eternal damnation. Amen
peou
Inscrit
13/08/2002 21:33
De
Hellsing's residence
Groupe
Tsonaute confirmé
Messages
259
13/01/2005 14:42 #7
Ouais je sens bien la grosse loose arriver avec ses gros sabots...

Sur le site du constructeur de la CM ils disent que qd les 4 diodes restent rouges au démarrage (ça correspond à la première étape de la séquence de démarrage), c'est que y a un souci avec le proc... Bon ceci dit c'est pitet pas ça vu que

chuis vert... moi qui avait mis un peu d'argent de coté pour m'acheter un videoproj de compèt, ben je crois que va falloir que je me rachète une config... passke vu les composants que j'ai autant changer proc+CM+RAM+CG... et là ça va faire super mal... dans les 700 euros pour une config qu'avoine un minimum j'imagine?

Brouz
anonyme
anonyme
Groupe
Visiteur
13/01/2005 18:35 #8
En fait il te faut juste une CM et une asus A7N8X tu peux la toucher dans les 70€ environ.
Et il y a même moins cher chez Asrock en entrée de gamme.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14180
 
Vous avez trouvé cette réponse utile ? Partagez-la !