x

Internet Explorer

 
26/11/2004 17:35 #1
Bonsoir,
Voici le problème:
Sur un portable avec Xp Home, lorsqu'on se connecte tout se passe bien.
Si on clic sur favoris, la colonnes'affiche normalement
Si on clic sur la loupe (rechercher), la colonne s'affiche....en finlandais !!!! et la page affiche msn version Finlandais ????
Peut on revenir en Français, je ne parle pas le patois !!

Merci pour les tuyaux.

Internet Explorer Version 6, j'ai désinstallé et réinstallé MSN sans succès.
Encore une bricole planquée dans la base de registre ???!!!

mickey26
Tsonaute
membre
Inscrit
19/12/2003 10:28
De
Rhône alpes
Groupe :
Tsonaute confirmé
Messages
70
Annonce
Publicité
anonyme
26/11/2004 18:32 #2
regarde en haut de rechercher tu as en cliquant sur le ">>" l'option personaliser. Cela te permettra de changer.
Au pire sers toi de power IE qui arrangera la chose.
C'est par defaut qu'il a du se mettre tout simplement en allant sur une page qui devait le proposer comme moteur par defaut.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14826
27/11/2004 17:37 #3
merci pour le tuyau, ma colonne étant un peu étroite, je n'avais pas vu l'option personnaliser

Bon week end !

mickey26
Tsonaute
membre
Inscrit
19/12/2003 10:28
De
Rhône alpes
Groupe :
Tsonaute confirmé
Messages
70
27/11/2004 21:54 #4
Il n'y a pas de quoi!
smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14826
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !