x

Son sous windows XP

 
16/11/2004 20:10 #1
Salut a tous
J'ai un petit soucis sous mon XP home encore lui.

Depuis 2 jours je n'ai plus le son de demarrage systheme ni celui d'arret ?
J'ai deja regarder dans panneau de config et sons mais rien ne change. Merci

VI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
17/11/2004 04:03 #2
Ce n'ai pas bien méchant ça, je pense que tu as dù installé un logiciel qui a fait cela par erreur essais ceci:
panneau de config, son voix et perif audio,modifier le modèle de son.Là regarde en faisant decendre la liste si tu as un petit haut parleur a coté de: fermeture de session windows!!!
tu peux modifier ici a ton gré les événements windows en leur attribuant les son que tu veux...essai...

Morpheus[TSO]
Tsonaute
membre
Inscrit
25/08/2002 12:27
De
NEBUCHADNEZZAR
Groupe :
Tsonaute confirmé
Messages
542
17/11/2004 14:47 #3
Je ne trouve rien d'annormal de ce coté tout est en place, et je n'ai pas l'option perif audio ??

VI
anonyme
Groupe :
Visiteur
17/11/2004 21:30 #4
tu fais demarrer / panneaux de configuration / sons et périphériques audio
Et la tu verifies dans ton onglet (en haut)sons.
Voila smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14708
18/11/2004 14:31 #5
Enfin je n'ai pas l'onglet periph audio et dans sons tout m'a l'air ok j'ai tout les petits sons sauf celui de demarage et d'arret du systeme et j'ai beau les selectionner, je n'ai aucun sons

VI
anonyme
Groupe :
Visiteur
18/11/2004 16:45 #6
Voila pour t'aider et tout cela se trouve dans :
demarrer / panneaux de configuration / sons et peripheriques audios

Image redimensionnée

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14708
18/11/2004 17:39 #7
Ok merci c pas grave je disais plus haut que tout etait ok a ce niveau.

Mais merci quand meme

VI
anonyme
Groupe :
Visiteur
18/11/2004 19:18 #8
si tu n'as pas de son et que tout est ok regarde que le fichier son sois bien présent et surtout qu'il ne soit pas altéré. teste avec un autre smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14708
19/11/2004 11:06 #9
J'y ai pensé et meme avec un autre son il ne le prend pas et le plus bizard c'est que les autre bruitage fonctionne bruit d'erreur ou d'alerte sont ok il n'y a que ceux du demarage et 'd'arret qui ne fonctionne plus par contre quand je prend un son d'alerte pour le demarage rien ne se passe ?? Je comprend pas du tout ????????

VI
anonyme
Groupe :
Visiteur
19/11/2004 14:38 #10
Dans ce cas fait une verif de tes fichiers système XP (c'est dans la faq XP reparer).Sans doute là que cela coince.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14708
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !