x

Problèmes avec javascript

 
18/10/2004 20:07 #1
je ne peux plus lire mes mails ni en rédiger..
A chaque clic qui appelle un raccourci javascript , rien ne fonctionne (pareil pour les liens)
j'ai réinstallé la machine virtuelle java, rien ne change..
quelqu'un peut-il m'aider?

fanni
Tsonaute
membre
Inscrit
18/10/2004 07:52
Groupe :
Tsonaute confirmé
Messages
2
Publicité
Publicité
anonyme
18/10/2004 21:19 #2
verifie dans les option IE que tu as la VM d'activée
Outils / options internet / Avance.

Et surtout decoche la case desactver le debogueur de script et active la securite (onglet securite) sur moyen.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14299
18/10/2004 23:21 #3
merci bcp thierry de me répondre, mais tout ça est en ordre!
ça ne pourrait pas être lié au win pack 2 que j'ai installé?

fanni
Tsonaute
membre
Inscrit
18/10/2004 07:52
Groupe :
Tsonaute confirmé
Messages
2
19/10/2004 16:15 #4
Non je ne pense pas a moins qu'il ai mis tes securités au maximum. Verifie-les dans les options internet.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14299
Publicité
Publicité
anonyme
11/11/2004 20:07 #5
Bonjour^^
J'ai exactement le meme problème depuis deux semaines et impossible de savoir comment régler cela... C'est agaçant au possible parce qu'en gros on peu rien faire de son ordi! HELP

anonyme
anonyme
Groupe :
Visiteur
11/11/2004 20:45 #6
Je me repete mais dans l'onglet outil / options internet / securite si tu vas dans "personaliser le niveau qui normalement doit etre sur moyen ) tu as tout ce qui concerne la VM.
Mais normalement en mettant sur moyen tout fonctionne.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14299
 
Vous avez trouvé cette réponse utile ? Partagez-la !