x

Probleme avec un controleur bus

 
09/10/2004 21:28 #1
Quand j'ai été voir mon gestionnaire de périphérique il me dit que mon controleur de bus SM n'est pas installé?
Que dois je faire pour résoudre? Est ce grave?

Arnaud.

anonyme
anonyme
Groupe :
Visiteur
Publicité
Publicité
anonyme
09/10/2004 22:12 #2
Les pilotes pour ton bus sont sur le cd de ta carte mère, mais si tu pouvais nous présiser le nom de ta carte mère. On pourait te donner l'adresse des nouveaux pilotes pour ta carte.

In the name of god, impure souls of living dead shal be banished into eternal damnation. Amen
peou
Tsonaute
membre
Inscrit
13/08/2002 21:33
De
Hellsing's residence
Groupe :
Tsonaute confirmé
Messages
259
09/10/2004 23:35 #3
le nom de ma carte mere est: une Abit IS7-9 chipset 865PE alors si tu connais les nouveaux pilotes n'hesites pas a me les commnuniquer.

anonyme
anonyme
Groupe :
Visiteur
10/10/2004 10:52 #4
regarde sur le site d'intel vue que c'est un chipset intel pour trouver ton bonheur:
http://downloadfinder.intel.com/scripts-df/support_intel.asp#

autrement cela se passe sur le site de ta carte mere:
http://www.abit.com.tw/page/fr/downlo ... nload/images/download.gif

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14608
10/10/2004 11:41 #5
J'ai chargé le chipset driver d'intel et il me dit que c'est impossible d'installer le pilote. Est ce grave si je ne l'installe pas?

anonyme
anonyme
Groupe :
Visiteur
10/10/2004 12:11 #6
je viens de réessayer et sa marche!!!
Merci.

anonyme
anonyme
Groupe :
Visiteur
10/10/2004 12:23 #7
c'est que ce n'est pas le bon.
Par contre avec ta ref de carte je ne trouve pas sur le site d'abit.
Tu est sur de la fin du nom de ta carte?
en attendant ne l'installe pas mais par contre verifie sur le cd de la carte mere car il doit y etre, c'est certain.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14608
10/10/2004 14:12 #8
ouais, c'est ce que j'ai fait avec le cd de la carte mere.
J'avais pas du le valider quand j'ai monté la carte.
C'est ca a force de bidouiller!

anonyme
anonyme
Groupe :
Visiteur
10/10/2004 21:54 #9
dis nous si cela a resolu ton problème smiley
smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14608
21/10/2004 19:39 #10
J'ai le même problème, voici le nom de ma carte mère, pouvez vous me donner l'adresse pour télécharger les nouveaux pioltes ? (je n'ai pas le Cd de ma carte mère).
Merci beaucoup !

Nom de ma carte mère :Asus A7N8X-LA (3 PCI, 1 AGP, 2 DIMM, Audio, Video, LAN, IEEE-1394)

anonyme
anonyme
Groupe :
Visiteur
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !