x

A propos de netmeeting

 
16/02/2003 17:27 #1
sa fais deja 2 jour que je cherche un forum ou il y a des reponse correct et j ai trouver celui ci qui ma l ai d etre plus "pro" que les autre donc voila

j ai installer netmeeting quand j ai acheter pas webcam (philips toucam).C est alors que je me connect sur netmeeting et que j esseye de parler avec un amis, le probleme c est que lui y me vois et moi je ne le vois pas, il entend ma voix et moi je ne l entend pas.Pourtant tout est bien cocher dans outils envoyer et recevoir son activer.

ps:je suis un gros newbies donc s il vous plais expliquer moi tout bien en detaille MERCI de votre reponse

anonyme
anonyme
Groupe :
Visiteur
Publicité
Publicité
anonyme
16/02/2003 21:32 #2
dans un premier temps il serait bien de voir avec ton ami si celui-ci a bien fait ses reglages de départ et si lui aussi tout est coché. Pour tout ceux qui ont ce genre de probleme pensez a verifier que votre carte son soit ausi bien prise en compte dans le panneaux de configuration/multimedia. bien souvent le materiel est bien installé mais pas present. ensuite bien verifier que le materiel vidéo ait été pris en compte dans le panneaux de configuration de netmeeting.
Le reste de tes question tu les trouveras surement dans le forum (il y en a 2.3 qui traitent des problemes netmeeting rencontré par les visiteurs.)

anonyme
anonyme
Groupe :
Visiteur
17/02/2003 17:30 #3
c est bon j ai reinstaller l anciene version la 2.11 et maintenant sa marche nikel ses bissar que la 3.1 bug cher moi

anonyme
anonyme
Groupe :
Visiteur
17/02/2003 18:28 #4
si la 2.11 marche chez toi il n'y a pas de raison que la 3.01 ne le fasse pas. Ou alors tes parametres étaient out et se sont mis a jour a la reinstallation. Perso j'aime bien la 2.11 qui est plus convivial. smiley
bonne visio en attendant.

cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14314
 
Vous avez trouvé cette réponse utile ? Partagez-la !