x

Probleme d'ecran bleu lors du demarrage et redemarrage du PC

 
06/07/2004 16:32 #51
Essai avec ultimate boot cd qui te permettra un diagnostic complet de ton pc.
https://www.thesiteoueb.net/telechargement/

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
16000
Annonces
Publicité
anonyme
07/07/2004 01:02 #52
ah oui je l'ais sur un CD deja mais je vais le testé lol

Visiteur
VI
anonyme
Groupe :
Visiteur
07/07/2004 10:50 #53
bon bah jai tout esssayer avec tou les teste ca marche ...
jai esssssayer memeteste avec cache on et ca marche aussi ??..

Visiteur
VI
anonyme
Groupe :
Visiteur
07/07/2004 12:10 #54
il a passer 12 teste et de memteste environ 40 min et aucune erreur
avec le cache always active

sinon quand j'ai lancé OCCT
et ca planté pas sur CS chelou ?

Visiteur
VI
anonyme
Groupe :
Visiteur
07/07/2004 15:17 #55
en effet. Dans ce cas sans dute un problème logiciel si tout ton matériel est ok.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
16000
Annonce
Philips GC026/80 Rasoir Anti-Bouloche et Anti-Peluche - Noir et Or
14.69 €
Philips GC026/80 Rasoir Anti-Bouloche et Anti-Peluche - Noir et Or
REDimpact Spray Anti Agression de Poche Gel 40 ML - Taille Standard - Format : Sac a Main Femme, Manteau Femme, Sacoche Homme, Veste, Sac a Dos
19.95 €
REDimpact Spray Anti Agression de Poche Gel 40 ML - Taille Standard - Format : Sac a Main Femme, Manteau Femme, Sacoche Homme, Veste, Sac a Dos
Publicité
anonyme
07/07/2004 21:34 #56
je ne sais pas vu que javais deja mis un P4a FSB 400 sur la mobo et ca n'a pas planté....

Visiteur
VI
anonyme
Groupe :
Visiteur
08/07/2004 16:59 #57
Juste pour l'exemple, kevin qui est à l'origine de ce post avait le même problème et lui comme tu as pu le constater, c'étais son processeur. en fai tpour être plus précis, le cache de son processeur.
Compte tenu de ce que tu dis cela va dans le sens de la page a kevin non smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
16000
09/07/2004 02:26 #58
oui justement dc jpense que ca viens du cache mais c chelou quand meme.....
ca peut pas etre la Carte mere qui a un pb avec les FSB de 533 lol
genre il a un defaut quand c 533 et il en a pas quand c 400

Visiteur
VI
anonyme
Groupe :
Visiteur
Annonces
Publicité
anonyme
09/07/2004 17:06 #59
regarde les specification de ta carte mere mais aussi des barettes et du proc dans ce cas.
Pour info la bonne mesure c'est de tout mettre au même palier fsb et memoire (333/333 400/400)

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
16000
09/07/2004 23:20 #60
lol deja la Carte mere tu peux rien configurer
sinon la ram c du PC2700 soit du 166Mhz alors que le P4b c du a un FSB de 533mhz soit du 133mhz dc ca passe et bah c tou jcrois lol

jai testé une barrette de PC2100 soit 133 et ca bug aussi bon
ya pratiquement que le CPU lol

jai un P4B 2.4 du portable mais bon je vais pas le demonté pour teste :/

Visiteur
VI
anonyme
Groupe :
Visiteur
Vous souhaitez contribuer à ce sujet ?
Vous avez une réponse à apporter, vous avez une solution ?
Venez répondre !
C'est gratuit et aucun compte à créer pour répondre dans le forum.
Vous souhaitez poser une question ?
Vous avez une autre question, pour un nouveau sujet ?
Venez demander !
C'est gratuit et aucun compte à créer pour poser votre question dans le forum.
 
Vous avez trouvé cette réponse utile ? Partagez-la !