x

Probleme de boot avec SATA et XP Pro

 
31/05/2004 20:31 #1
bonjour,
j'ai un probleme avec une install xp pro sur DDur sata maxtor 120go, carte mere a7n8x deluxe,
ce que j'ai fait:
- insertion du cd xp pro -> boot sur le cd et debut d'install,
- F6 -> insertion disquette avec driver SATA silicon image
- copier des fichiers xp
- puis redemarrage....et la pas de boot sur ddur alors que dans les pages de demarrage le ddur apparait bien present

config Bios :
- first boot : CD ROM
- second boot : SCSI
- third boot : floppy

j'ai essayer avec le bios version 1006 et 1007 idem.
j'avoue etre assez desemparer
help me !!!!!!!!!

Visiteur
VI
anonyme
Groupe :
Visiteur
Annonces
Publicité
anonyme
31/05/2004 21:23 #2
essaie de faire d'abord boot sur SCSI (ton disque) ensuite le cdrom et enfin la disquette.
Par contre regarde que cela soit bien le sbons pilotes pour la prise en compte du SATA.

Par contre essai la soluce de ce post:

https://www.thesiteoueb.net/forum/suje ... ial-ata-a7n8x-deluxe.html

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
16051
Vous souhaitez contribuer à ce sujet ?
Vous avez une réponse à apporter, vous avez une solution ?
Venez répondre !
C'est gratuit et aucun compte à créer pour répondre dans le forum.
Vous souhaitez poser une question ?
Vous avez une autre question, pour un nouveau sujet ?
Venez demander !
C'est gratuit et aucun compte à créer pour poser votre question dans le forum.
 
Vous avez trouvé cette réponse utile ? Partagez-la !