Problème connexion avec nouvelle cession


Le petit problème avec quand vous créez une nouvelle cession c’est que celle-ci est vierge de tout y compris des paramétrages pour votre accès ADSL. Cela se produit le plus souvent quand vous avez un routeur qui vous sers de Modem (Freebox en mode NAT par exemple)

Pour récupérer votre connexion, c’est tout simple. Il vous suffit tout simplement de refaire votre connexion en passant par le panneaux de configuration / connexions réseaux. Ensuite dans le volet de gauche, cliquez sur « créer un réseaux domestique ou de petite entreprise ».

Pour Free par exemple ensuite cela se passe ainsi :

Assistant configuration réseaux
Suivant
Si votre matériel est connecté rien ne s’affiche autrement branchez vos points connexions (carte, modem, routeur…)
Suivant
Autres
Suivant
Cochez « cet ordinateur se connecte à internet directement ou via un concentrateur réseaux »
Suivant
Mettez le nom de l’ordinateur, la description de l’ordinateur
Suivant
Nom du groupe de travail, par défaut c’est MSHOME
Suivant
Activer ou désactiver le partage de fichiers et imprimantes, c’est à vous de voir
Suivant
Lisez le texte si vous le souhaitez qui résume vos paramètres
Suivant
XP va « calculer » votre réseau pour le mettre en place.
Suivant
Enfin à vous de voir si vous souhaitez faire une disquette, pour une nouvelle cession se n’est pas nécessaire.
Terminer


Relancez Internet Explorer en vérifiant que dans outil / options internet, onglet connexion / paramètres réseaux, que la case détecter les connexions réseaux automatiquement est cochée.

Si cela ne fonctionne toujours pas, posez votre question dans le forum en spécifiant en détail le problème.





Attention
Les réponses ne vous sont données qu'à titre indicatif et nous ne pourrions en aucuns cas être tenus pour responsable de problèmes ou pannes survenants sur votre matériel.



Date de création de la FAQ :  04.09.2005

© www.thesiteoub.net (2001-2021)