x

Vulnérabilités critiques dans le navigateur Opéra

Publié le et mis à jour le
 
Secuser.com nous met en garde en dénonçant trois défauts de sécurité dans le navigateur Opéra 9.21 et versions inférieures.
Les utilisateurs du navigateur sont priés d'installer immédiatement la nouvelle version du logiciel , version 9.22 ou supérieure téléchargeable sur le site de l'éditeur ici;
http://www.opera.com/download/

ou pour ceux qui ont déjà le célèbre navigateur installé sur leur machine en cliquant sur
"aide" et "vérifier l'existence de mises à jour"....

(Source Secuser.com)
 
Voir les commentaires  
jean-mi
jean-mi
Le savoir, c'est comme la confiture, moins on en a, plus on l'étale.... C'est en apprenant peu mais en retenant beaucoup que j'en suis arrivé à écrire des article sur TSO. Comme quoi, tout peut arriver !

Vous avez aimé cet article ? Partagez-le !
 
 
Les commentaires sont la propriété de leur auteur. Nous ne sommes pas responsables de leur contenu.