x

Deni de service pour Firefox (toutes versions)

Publié le
 
Le site internet Whitedust fait état d’une faille en déni de service qui affecterait toutes les versions de firefox de la fondation Mozilla. D’ailleurs un lien est en ligne pour recréer  les conditions qui amènent le plantage et la fermeture du logiciel.

Après test, j’ai eu droit a un beau freeze de Firefox suivis du traditionnel message « ce programme ne répond plus ».
Par contre cela n’explique pas comment cette faille a pu être exploitée aussi rapidement sur la toute dernière version de firefox, la 1.07.

En attendant, il n’y a pas de correctif pour l’instant, donc faites juste attention ou vous cliquez smiley

Plus d’info et si le cœur vous en dit de tester :

http://www.whitedust.net/speaks/1432/

 
Voir les commentaires  
chabot thierry
chabot thierry
Passionné par les ordinateurs depuis son premier PC-1512, il est l'auteur principal des articles concernant Internet, les OS et les moteurs de recherches. Il répond souvent sur les forums avec le pseudonyme Cthierry pour proposer des solutions.

Vous avez aimé cet article ? Partagez-le !
 
 
Les commentaires sont la propriété de leur auteur. Nous ne sommes pas responsables de leur contenu.