Message seul le contenu sécurisé s’affiche avec internet explorer 9 - Recherches sur Internet [résolu]

message seul le contenu sécurisé s’affiche avec internet explorer 9
Edys
bonjour,

régulièrement quand je vais sur certains sites comme facebook j'ai le message "seul le contenu sécurisé s’affiche" et je suis obligé de recharger la page pour tout afficher.

Y a t il un moyen de contourner ce message qui franchement est plus chiant qu'autre chose?

Edys

Posté le : 05/07/2012 09:49
Citation Réponse Haut Transférer la contribution vers d'autres applications Transférer
Publicité
Publicité
Re: message seul le contenu sécurisé s’affiche avec internet explorer 9
Inscrit:12/07/2002 08:37
De france
Groupe : webmaster
Webmaster
Messages: 14472
Bonjour Edys,

Certains sites comme Facebook proposent une connexion sécurisés, avec une adresse qui commence par "https://". Il en est de même pour le site de ta banque, de Paypal de paiement....

Le problème c'est que certains sites proposent du contenu dit "sécurisé" et du contenu dit "non sécurisé" bref du contenu mixte. Dans ce cas ton navigateur te prévient qu'une partie n'est pas sécurisée et de ce fait peut présenter un risque.

Si tu souhaite arrêter l'affichage de ce message, à tes risques et périls, tu vas dans Outils => Options Internet => Onglet "Sécurité" => Personnaliser => "Divers" et coches "activé" pour "Affiche un contenu mixte".

Tags : seul contenu sécurisé s’affiche ie9

Posté le : 05/07/2012 09:59

Edité par cthierry sur 03/11/2012 09:36:46
Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
Citation Réponse Haut Transférer la contribution vers d'autres applications Transférer

Vous avez trouvé cette réponse utile ? Partagez-la !

Réponse Ecrire un nouveau message