Quand je clique sur un lien, la page ne s'ouvre pas !!! - Windows XP

 Bas Réponse Ecrire un nouveau message
quand je clique sur un lien, la page ne s'ouvre pas !!!
Bonjour,

je ne suis pas une experte, je tiens d'abord à le préciser...

Depuis quelque temps, sur certaines pages d'accueil sur internet, lorsque je clique sur certains liens, la page ne s'ouvre pas ! Alors qu'auparavant, tout marchait parfaitement... Grrr... Ca m'énerve...

De plus, lorsque je suis dans ma boite de réception outlook et qu'on me demande de cliquer sur un lien, la page ne s'ouvre que si aucune autre page n'est ouverte. Sinon, je suis obligée de fermer toutes les pages ouvertes en cours et de cliquer ensuite sur le lien pour que la page s'ouvre...

Je sais pas si je suis bien claire dans mes explications mais quelqu'un peut-il me venir en aide ?

Posté le : 06/02/2005 11:48
Citation Réponse Haut Transférer la contribution vers d'autres applications Transférer
#3
Publicité


Re: quand je clique sur un lien, la page ne s'ouvre pas !!!
Inscrit:12/07/2002 08:37
De france
Groupe : webmaster
Webmaster
Messages: 19400

Posté le : 06/02/2005 12:19
Citation Réponse Haut Transférer la contribution vers d'autres applications Transférer
Re: quand je clique sur un lien, la page ne s'ouvre pas !!!
Visiteur
Oui, j'ai essayé la manip. mais ça n'a rien changé...

Posté le : 06/02/2005 13:35
Citation Réponse Haut Transférer la contribution vers d'autres applications Transférer
Re: quand je clique sur un lien, la page ne s'ouvre pas !!!
Visiteur
Tu n'aurais pas reglé tes niveaux de securité trop haut dans otpion internet car j'avais deja ce meme probleme du a ca

Posté le : 06/02/2005 14:41
Citation Réponse Haut Transférer la contribution vers d'autres applications Transférer
Re: quand je clique sur un lien, la page ne s'ouvre pas !!!
Visiteur
"moyennement haute". Mais, j'ai déjà essayé de baisser et ça n'a rien changé non plus...

Posté le : 06/02/2005 16:00
Citation Réponse Haut Transférer la contribution vers d'autres applications Transférer
Re: quand je clique sur un lien, la page ne s'ouvre pas !!!
Inscrit:25/08/2002 12:27
De NEBUCHADNEZZAR
Groupe : Registered Users
Membre Permanent
Messages: 632
t'aurais pas une sal*per*e sur ton DD des fois du genre blaster ou autre as tu fais un scan avec ton antivirus ou adaware etc etc LOL

Posté le : 06/02/2005 19:36
Citation Réponse Haut Transférer la contribution vers d'autres applications Transférer
Re: quand je clique sur un lien, la page ne s'ouvre pas !!!
Visiteur
Antivirus, ad-aware... J'ai tout fait ! J'ai juste un troyen impossible à supprimer (même avec kill box).

J'ai l'impression que c'est depuis que windows update a fait une mise à jour que c'est le bordel ! Ca n'a peut-être rien à voir mais...

Posté le : 07/02/2005 12:35
Citation Réponse Haut Transférer la contribution vers d'autres applications Transférer
Re: quand je clique sur un lien, la page ne s'ouvre pas !!!
Inscrit:12/07/2002 08:37
De france
Groupe : webmaster
Webmaster
Messages: 19400
Donnes nous le nom de ton troyen squatteur des fois que celui-ci s'amuse.
En même temps fait un "log" avec hijackthis (dans les dl du site)

Posté le : 07/02/2005 14:43
Citation Réponse Haut Transférer la contribution vers d'autres applications Transférer
Re: quand je clique sur un lien, la page ne s'ouvre pas !!!
Visiteur
ta qu'a arreter de cliquer sur lien , apres juis sur que tu ne seras pu enbeter .

Posté le : 07/02/2005 16:09
Citation Réponse Haut Transférer la contribution vers d'autres applications Transférer
Re: quand je clique sur un lien, la page ne s'ouvre pas !!!
Visiteur
Le troyen s'appelle "troj AGENT.AAB"
voici le lien : C:\WINDOWS\SYSTEM32\eqrnur.exe

Pourquoi je ne peux pas le supprimer ?

Posté le : 07/02/2005 18:33
Citation Réponse Haut Transférer la contribution vers d'autres applications Transférer