Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport. Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
 
 
 
Re: Diférents problèmes dont graphisme et mise à jour
Titre du sujet : Re: Diférents problèmes dont graphisme et mise à jour
par Neufa sur 08/03/2013 15:54:53



Question ? tu as pas des barres "a la con" sur ton navigateur et une page de démarrage collante qui n'a rien à voir avec la tienne ? Car déjà vu ce type de barre à la con causer ce genre de problème.



Hum nan, je n'ai jamais eu de problème de ce genre.. j'en ai déjà assez comme ça x)

Pour active X le problème s'est résolu après que j'ai bien supprimer tout les virus mais tout comme le problème de graphisme, il est revenu quand j'ai essayé de faire ce que tu m'as dit pour les mises à jour... De plus les paramètres sont déjà par défauts. J'ai 2 dossier Software distribtion, un qui s'appelle SoftwareDistribution et que je ne peux pas supprimer parce qu'il est ouvert dans un autre programme (j'ai bien désactivé les mise à jour), l'autre dossier s'appelle softwaredistribution.bak
J'ai donc supprimé le 2ème et éteint mon pc pour voir si je pouvais ensuite supprimé le 1er... Grosse erreur, tout les problèmes sont revenus et restauration du système n'a rien changé ç_ç

Entre temps j'ai regarder pour mettre à jour mes pilotes, et j'ai remarqué que j'ai 2 cartes graphique: Intel (R) HD Graphic et ATI Readon je ne sais plus quoi :/ et quand il y a le bug, le gestionnaire de périphérique et ma config ne détecte que la carte Intel...

je suis en train de refaire un scan pour les virus, au cas où mais je n'ai pas l'impression que ça vienne de là, puisque je les ai déjà supprimés...

Je sais plus quoi faire, help please!