Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport. Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
 
 
 
PC demarre pas(led clignote lentement)
Titre du sujet : PC demarre pas(led clignote lentement)
par PC demarre pas(led clignote lentement) sur 17/02/2009 22:49:31

Salut,
mon ordi marche plus:

Je branche l'alim, la led de l'alim s'allume fixe. La led sur la façade(près du bouton pour allumer) clignote très lentement mais a intervalle constant en vert. L'écran ne semble rien recevoir, il reagit pas du tout.

J'ai essayé de débranché le disque dur et les deux lecteurs, puis la ram, toujours le même problème pareil.

ps : avant d'avoir commencé a manipuler la carte mère et les composant, les ventilo se lançaient deux secondes puis s'arrêtaient directe.

mon ordi est un pc compaq d'y a deux ans a peu près

merci pour ceux qu'on des idées, je veux pas claquer du pognon dedans, le mieux puisse dépenser c'est une alim au pire que j'utiliserais pour monter un nouveau pc sinon faut être sur à 90% pour que j'achete une autre pièce.

j'ai trouvais pas mal de cas plus ou moins similaire sur le net mais jamais exactement le meme, la plupart des réponses était "alim peté, probleme de pate thermique du proc et carte mere endommagée"

merci pour l'attenton ++