L'ensemble des réponses du forum vous sont données à titre informatif.Évitez les doubles posts, le langage SMS les fautes de français et surtout soyez précis dans vos demandes et dans les titres de vos demandes.

 
 
 
 
 
       
 
Adresse du lien Courriel Images Dans les images Émoticône Flash Youtube Code source Citation
Gras Italique Souligné Barré  À gauche Centre À droite  


Cliquez sur Prévisualiser pour voir le contenu en action.
 
 
 
 
 
 
     
 
 
Re: problème de fonctionnement d'Antivir
par l'agathois sur 15/06/2013 17:52:59

désolé pour ma réponse tardive.

j'ai suivi tes instructions et j'y suis arrivé.

merci encore CThierry

à la prochaine

cordialement

l'agathois
Re: problème de fonctionnement d'Antivir
par cthierry sur 05/06/2013 19:58:39

Ben, un soft (linux) pour flinguer le mot de passe admin et redonner tous les droits. Bon, je mets pas le lien ici mais une petite recherche sur GG te permettra d'en trouver plusieurs qui permettent d'effacer le mot de passe administrateur. Bref, modifier le mot de passe xp avec linux
Re: problème de fonctionnement d'Antivir
par l'agathois sur 05/06/2013 19:08:47

Je ne peux hélas accéder au mode sans echec en mode administrateur because je n'ai pas le code d'accès (ordi donné par boite mon épouse)



Ce dont je suis quasiment sur après recherches sur le site Avira, c'est que le problème est consécutif à une récupération système de Windows, la procédure de désinstallation d'Avira a dû être endommagée .En effet le message:[ Setup n'a pas pu trouver ou lire le fichier "feature control" errorcode :7]est consécutif selon avira à une récupération système. J'en ai effectivement faite une hier avant les problèmes.

Là ou ça se complique, c'est que les solutions proposées par Avira pour ce type d'incident ne donnent rien !!!

Si tu as d'autres propositions, je suis preneur (à tout hasard, j'ai re tenté une restauration système en remontant plus en amont dans le temps - ça ne marche pas )
Re: problème de fonctionnement d'Antivir
par cthierry sur 05/06/2013 10:48:45

En mode sans échecs en mode administrateur pour lancer le logiciel. Je ne vois que cette solution. Sinon tu as tenté une restauration ?
Re: problème de fonctionnement d'Antivir
par l'agathois sur 05/06/2013 10:30:19

Tu me dis :
"La solution :
http://www.avira.com/fr/support-downl ... vir-removal-tool/product/"

Hélas lorsque j'essaye de le lancer il me dit : "administrator rights are required in order to scan and clean the system "

cet ordi ayant été donné à ma femme par sa boite je ne peux donc utiliser ce lien d'antivir. dommage

Aurais tu une autre solution ?