L'ensemble des réponses du forum vous sont données à titre informatif. Évitez les doubles posts, le langage SMS les fautes de français et surtout soyez précis dans vos demandes et dans les titres de vos demandes.

 
 
 
 
 
       
 
Adresse du lien Courriel Images Dans les images Émoticône Flash Youtube Code source Citation
Gras Italique Souligné Barré  À gauche Centre À droite  


Cliquez sur Prévisualiser pour voir le contenu en action.
 
 
 
 
 
 
     
 
   
Re: PC demarre pas(led clignote lentement)
par cthierry sur 18/02/2009 08:01:37

Démontes l'alim de l'autre PC et testes.

Cela ent l'alim cramée.
Re: PC demarre pas(led clignote lentement)
par Visiteur sur 17/02/2009 22:51:57

J'oubliais aucun bip
PC demarre pas(led clignote lentement)
par PC demarre pas(led clignote lentement) sur 17/02/2009 22:49:31

Salut,
mon ordi marche plus:

Je branche l'alim, la led de l'alim s'allume fixe. La led sur la façade(près du bouton pour allumer) clignote très lentement mais a intervalle constant en vert. L'écran ne semble rien recevoir, il reagit pas du tout.

J'ai essayé de débranché le disque dur et les deux lecteurs, puis la ram, toujours le même problème pareil.

ps : avant d'avoir commencé a manipuler la carte mère et les composant, les ventilo se lançaient deux secondes puis s'arrêtaient directe.

mon ordi est un pc compaq d'y a deux ans a peu près

merci pour ceux qu'on des idées, je veux pas claquer du pognon dedans, le mieux puisse dépenser c'est une alim au pire que j'utiliserais pour monter un nouveau pc sinon faut être sur à 90% pour que j'achete une autre pièce.

j'ai trouvais pas mal de cas plus ou moins similaire sur le net mais jamais exactement le meme, la plupart des réponses était "alim peté, probleme de pate thermique du proc et carte mere endommagée"

merci pour l'attenton ++