Problème de son, pas de son système sur Windows 10

 
05/02 11:45:19 #1
Bonjour tout le monde

Je vous jure mon honneur, je n’ai rien touché (tribunal de Windows lol). Bon, pour faire simple depuis quelques heures, je n’ai plus de son système, les sons quand je réduis ou j’augmente le volume, ceux quand je fais une action dans mon pc portable. Par contre si je vais sur YouTube regarder une vidéo ou bien si j’écoute une musique avec VLC tout est nickel et j’entends super bien le son.

J’ai essayé de désinstallé le pilote son depuis le gestionnaire de périphérique, j’ai bien sûr redémarré Windows 10 mais rien à faire toujours pas de son système.

Si vous avez une idée pour résoudre mon problème de son qui n’empêche pas le fonctionnement de Windows, mais qui commence à m’énerver, je suis preneuse.

Elodie

PS : sympa de pouvoir mettre un message dans votre forum sans inscription, par contre je me doute que cela doit être chiant à gérer avec les spammeurs du coup.

Elodie
anonyme
anonyme
Groupe
Visiteur
Publicité
Publicité
anonyme
05/02 15:47:45 #2
Bonjour Elodie,

Pour avoir déjà vu ce genre de "panne" de son, regarde dans la zone de notification il y a un icone son. Fais un clic droit dessus et ensuite un clic gauche sur "Ouvrir le mixeur de volume".

Et il y aura de fortes chances que "Sons système" soit muté, bref en muet

C'est le genre de problème tout bête qui fait perdre des heures alors que c'est devant nos yeux ^^

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14070
 
Vous avez trouvé cette réponse utile ? Partagez-la !