Problème lenteur sous YouTube par exemple... [demande]

 
28/08/2014 01:05 #1
Bonjour,

Mon PC a un souci quand je lance par exemple une vidéo youtube, elle se lit lentement, avec le son dégradé (légèrement ralenti). Par contre quand je réduis la fenêtre dans la barre des tâches, le son devient clair.
Sous skype aussi, ça foire : mon image est saccadée à mort...
Ce n'est pas un problème venant du PC, le pb. est récent, les jeux passent bien.

config :
Windows 7 familial 64 bits
Proc Intel Core 2 Duo E6550
Ram 4Go
ATI Radeon HD5700 Series

J'ai mis a jour les drivers avec MaConfig, rien n'y fait ?!

Merci,

Chris.

Chris92
anonyme
anonyme
Groupe
Visiteur
28/08/2014 01:14 #2
Edit :
Je viens de réinstaller IE9, les vidéos passent.

C'est sous Chrome qu'elles patinent. (Et Skype aussi, hein ;) )
Par contre : quand je passe en plein écran, dés que le curseur de la souris a disparu ainsi que les barres de positionnement dans la vidéo (+ réglage son & autres paramètres), l'image et le son passent en vitesse normale.
Dès que je bouge la souris et que son curseur revient, ça saccade.

Ce n'est donc pas un problème de connexion internet, d'autant que j'ai la fibre.

Je n'ai pas trouvé ce problème sur le net... si vous avez des idées ?

Merci !

Chris92
anonyme
anonyme
Groupe
Visiteur
Publicité
Publicité
anonyme
28/08/2014 07:09 #3
Pilotes à jour avec ma-config, donc on peut d'office éliminer un problème de pilote.

Par contre, ta version de flash player est à jour?

As-tu essayé de faire un scan complet de ton pc avec malwarebyte, voir si il n'y a pas d'invités.

Voir aussi à l'intérieur, si le ventirad du processeur n'est pas encombré, idem pour la carte graphique et l'alimentation.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13963
29/08/2014 00:37 #4
Bonjour Thierry,

Oui j'avais pensé en Flash Player ; je l'ai désinstallé et réinstallé la dernière version.
Grr je n'ai pas pensé à un virus, ADW cleaner, ràs.
Je fais tourner un coup de Malwarebytes Anti-Malware puis d'Avast, on verra.

Pour le moment j'ai été à la page chrome://plugins/ où j'ai tout désactivé - mais bon c'est pareil, quand je joue une video en mode fenêtré, j'ai l'impression que les acteurs parlent dans une piscine ou une grotte... (Alors qu'en pleine page c'est nickel).

Merci.

Plug-ins (10)

Chrome Remote Desktop Viewer (désactivée)
This plugin allows you to securely access other computers that have been shared with you. To use this plugin you must first install the Chrome Remote Desktop webapp.

Foxit Reader Plugin for Mozilla - Version : 2, 2, 4,0414 (désactivée)
Foxit Reader Plug-In For Firefox and Netscape

Widevine Content Decryption Module - Version : 1.4.5.669 (désactivée)
Enables Widevine licenses for playback of HTML audio/video content.
Nom : Widevine Content Decryption Module
Description : Enables Widevine licenses for playback of HTML audio/video content.

Adobe Flash Player - Version : 14.0.0.177 (désactivée)
Shockwave Flash 14.0 r0
Nom : Shockwave Flash
Description : Shockwave Flash 14.0 r0
Version : 14.0.0.177

Chrome PDF Viewer (désactivée)
Nom : Chrome PDF Viewer

Native Client (désactivée)
Nom : Native Client

Microsoft Office (2 files) - Version : 14.0.4730.1010 (désactivée)
Office Authorization plug-in for NPAPI browsers
Nom : Microsoft Office 2010
Description : Office Authorization plug-in for NPAPI browsers
Version : 14.0.4730.1010
.
Nom : Microsoft Office 2010
Description : The plug-in allows you to open and edit files using Microsoft Office applications
Version : 14.0.4761.1000

Citrix ICA Client - Version : 13.4.0.25 (désactivée)
Citrix Receiver Plugin (Win32)
Nom : Citrix ICA Client
Description : Citrix Receiver Plugin (Win32)
Version : 13.4.0.25

Google Update - Version : 1.3.24.15 (désactivée)
Nom : Google Update
Version : 1.3.24.15

Amazon MP3 Downloader Plugin 1.0.18
Nom : AmazonMP3DownloaderPlugin
Description : Amazon MP3 Downloader Plugin 1.0.18
Version : 1.0.18

Chris92
anonyme
anonyme
Groupe
Visiteur
30/08/2014 02:09 #5
Bonjour,

Pas de virus, mais toujours le même problème : sous Chrome, le son des vidéos fenêtrées passe au ralenti, alors qu'en plein écran il passe clair & net ?!

Des idées svp ??

Merci !

Chris92
anonyme
anonyme
Groupe
Visiteur
30/08/2014 09:09 #6
Pas trop d'idées, si ce n'est daller dans chrome://plugins/ et de désactiver tout ce qui concerne flash player pour voir ce qui se passe.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13963
01/09/2014 08:53 #7

cthierry a écrit :
Pas trop d'idées, si ce n'est daller dans chrome://plugins/ et de désactiver tout ce qui concerne flash player pour voir ce qui se passe.

Astuce qui avait fonctionné pour moi cthierry il y a quelques mois.

Fred50
anonyme
anonyme
Groupe
Visiteur
02/09/2014 21:30 #8
Bonjour Thierry,

Voir mon poste précédent : "Pour le moment j'ai été à la page chrome://plugins/ où j'ai tout désactivé - mais bon c'est pareil"

Sinon peut-être une piste : je n'ai pas la possibilité d'enregistrer ce qui passe par la carte son, l'entrée d'enregistrement Mixage Stéréo n'apparaît pas dans la liste des périphériques d'enregistrement.
Cette astuce : http://www.commentcamarche.net/faq/26636-activer-le-mixage-stereo ne donne rien chez moi..

Est-ce que je n'aurai pas plus vite fait de réparer mon W7 ?

Merci !

PS : gonflant, le captcha '7' qui ressemble à un '1' !!

Chris92
anonyme
anonyme
Groupe
Visiteur
 
Vous avez trouvé cette réponse utile ? Partagez-la !