Videos sur youtube [demande]

 
01/09/2013 19:22 #1
hello thierry,petit probleme,une amie possede un ordi toshiba g66,satellite c870,win7 ,elle ne parviens pas a ouvrir ses videos sur youtube,java,flash player,adobbe reader ,vlc, tout est a jour et cela ne marche pas,aurais-tu une solution?merci d avance

jujutonton
Inscrit
27/07/2012 17:28
De
belgique
Groupe
Tsonaute confirmé
Messages
43
02/09/2013 07:00 #2
Bonjour jujutonton,

Elle a essayé avec un autre navigateur ? Depuis un autre PC sur la même connexion cela le fait ou pas ? Voit-elle les pub animés (elles sont aussi en flash)

Personnellement je pense plus à une restriction du coté des scripts qu'autre chose, quoique il est aussi possible de bloquer le contenu d'une page. Voir en remettant les paramètres par défaut dans le navigateur, voir si le pare-feu n'est pas trop restrictif...

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13965
Publicité
Publicité
anonyme
02/09/2013 19:43 #3
merci thierry,je lui communique et te tiens au jus

jujutonton
Inscrit
27/07/2012 17:28
De
belgique
Groupe
Tsonaute confirmé
Messages
43
02/09/2013 19:52 #4

jujutonton a écrit :
merci thierry,je lui communique et te tiens au jus

Mode humour : juju tient au jus

Sinon je pense plus à un blême de navigateur !

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13965
06/09/2013 19:36 #5
Mise à jour de: C cleaner,defraggler,vlc media player, google chrome, real player, ma-config-01net.com,
Je sais lire les PPS sur gmail, Les vidéos Youtube, les vidéos youtube sur Facebook,

Les vidéos que j'ai mise sur Facebook sans passer par youtube,Les vidéos sur Facebook qui ne sont pas sur youtube , Mes vidéos de youtube sur le site de l'agility (forum), hello thierry ,voici sa reponse

jujutonton
Inscrit
27/07/2012 17:28
De
belgique
Groupe
Tsonaute confirmé
Messages
43
06/09/2013 20:31 #6
Version de flash player à mettre à jour. Le mieux est de désinstaller, redémarrer et mettre une version propre !

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13965
09/09/2013 20:03 #7
ok on essaie a plus

jujutonton
Inscrit
27/07/2012 17:28
De
belgique
Groupe
Tsonaute confirmé
Messages
43
14/09/2013 16:45 #8
hello thierry,j ai tout remis a jour et ai installé google chrome nouvelle version comme navigateur par defaut,et tout fonctionne,merci de tes conseils a+

jujutonton
Inscrit
27/07/2012 17:28
De
belgique
Groupe
Tsonaute confirmé
Messages
43
 
Vous avez trouvé cette réponse utile ? Partagez-la !