Windows gadgets [résolu]

 
01/11/2012 14:54 #1
salut j'ai une petit soucis avec certains gadgets de la sidbar Wn 7 qui ne s'affiche plus j'ai simplement une petite croix blanche a la place. J'ai beau les réinstaller redémarrer la bar rien y fait. Quelqu'un peut il m'aider ? Merci

depassage
anonyme
anonyme
Groupe
Visiteur
01/11/2012 15:35 #2
lesquels ? tu as fais une manip avant que cela ne se produise ?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13976
Publicité
Publicité
anonyme
01/11/2012 17:32 #3
All cpu meter Drives meter et Gpu meter et oui j'ai fait un nettoyage avec ccleaner mais rien d'autre de particulier

depassage
anonyme
anonyme
Groupe
Visiteur
01/11/2012 17:40 #4
OK !

Bon je pense que tu peux mettre le correctif que Microsoft propose sur son site Inernet dans ce cas :
Les Gadgets peuvent s'afficher sous forme de carrés noirs.
• Gadgets peuvent s'afficher qui ont des lignes vertes verticales vers le bas au centre ou gadgets ne s'affichent pas du tout.
• Les gadgets peuvent avoir des points d'exclamation bleus à côté d'eux.
• Le gadget calendrier peut s'afficher sous la forme d'un arrière-plan orange qui n'a pas de dates.

http://support.microsoft.com/kb/2515657

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13976
01/11/2012 19:18 #5
Aucun résultat ce qui m'étonne c'est que sur mon portable ou j'ai les même gadgets ils fonctionnent toujours bref encore une fois windmerde fout la merde

depassage
anonyme
anonyme
Groupe
Visiteur
02/11/2012 06:15 #6
Si cela ne fait pas longtemps, dans ce cas, fais une restauration du système. Car normalement la manip en lien de Microsoft est sensée fonctionner, soit en restaurant les gadgets par défaut, soit en désactivant la plate-forme de Gadgets Windows, redémarrant et réactivant la plate-forme de Gadgets Windows.

Ou en appliquant le patch.

Tu as essayé sinon de te servir du Microsoft Fix it 50617 plus bas dans la page :
http://go.microsoft.com/?linkid=9763081

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13976
02/11/2012 15:28 #7
la restauration a fonctionné mais bizarrement cela ma viré norton ?? J'ai réinstallé mais je trouve ca étrange

depassage
anonyme
anonyme
Groupe
Visiteur
02/11/2012 15:36 #8
Normal si entre ton point de restauration et aujourd'hui tu avais installé Norton ou mis sa mise à jour 2012 => 2013

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13976
02/11/2012 15:53 #9
oui la j'aurais compris mais ce n'est pas le cas norton était installé depuis long date bref je me demande si ce n'est pas lui qui m'a posé problème sur mes gadgets

depassage
anonyme
anonyme
Groupe
Visiteur
03/11/2012 11:26 #10

depassage a écrit :
oui la j'aurais compris mais ce n'est pas le cas norton était installé depuis long date bref je me demande si ce n'est pas lui qui m'a posé problème sur mes gadgets

Déjà eu le même genre de problème que toi avec une barre d'outils façon Mac et le coupable était là encore norton antivirus.

Du coup j'ai pris l'habitude de le réinstaller tous les 2 mois pour être tranquille. Et surtout quand vous achetez une nouvelle version, ne l'installez pas par dessus, désinstallez l'ancienne version redémarrez votre système et installez la nouvelle version. souvent la première cause des problèmes !

Fred50
anonyme
anonyme
Groupe
Visiteur
 
Vous avez trouvé cette réponse utile ? Partagez-la !