Message seul le contenu sécurisé s’affiche avec internet explorer 9 [résolu]

 
05/07/2012 09:49 #1
bonjour,

régulièrement quand je vais sur certains sites comme facebook j'ai le message "seul le contenu sécurisé s’affiche" et je suis obligé de recharger la page pour tout afficher.

Y a t il un moyen de contourner ce message qui franchement est plus chiant qu'autre chose?

Edys

Edys
anonyme
anonyme
Groupe
Visiteur
05/07/2012 09:59 #2
Bonjour Edys,

Certains sites comme Facebook proposent une connexion sécurisés, avec une adresse qui commence par "https://". Il en est de même pour le site de ta banque, de Paypal de paiement....

Le problème c'est que certains sites proposent du contenu dit "sécurisé" et du contenu dit "non sécurisé" bref du contenu mixte. Dans ce cas ton navigateur te prévient qu'une partie n'est pas sécurisée et de ce fait peut présenter un risque.

Si tu souhaite arrêter l'affichage de ce message, à tes risques et périls, tu vas dans Outils => Options Internet => Onglet "Sécurité" => Personnaliser => "Divers" et coches "activé" pour "Affiche un contenu mixte".

Tags : seul contenu sécurisé s’affiche ie9

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13976
 
Vous avez trouvé cette réponse utile ? Partagez-la !